Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzlaufwerke werden oft als nicht verbunden angezeigt

Frage Microsoft Windows Server

Mitglied: yearzero

yearzero (Level 1) - Jetzt verbinden

12.04.2010, aktualisiert 18.10.2012, 13716 Aufrufe, 4 Kommentare

Hallo zusammen

Bei einigen Usern werden die Netzlaufwerke als nicht verbunden angezeigt, clickt man jedoch darauf, wird das Laufwerk trotzdem geöffnet und ist verbunden.
Ist zwar jedoch nicht ein schwerwiegendes Problem, da sie ja noch funktionieren, schön ist es trotzdem nicht.

System:
Server: Windows 2003 SP2 32bit
Clients: Windows XP

Netzlaufwerke werden per loginscript verbunden:


NET USE K: \\xxx\ComnDat
NET USE P: \\xxx\Setup$

Vielen Dank für eure Hilfe

Cheers
Mitglied: matze2010
12.04.2010, aktualisiert 18.10.2012
Hallo yearzero,

ich denke, das wurde schonmal hier diskutiert:
http://www.administrator.de/forum/warum-sind-netzlaufwerke-nach-einigen ...

den MS KB Artikel habe ich mal direkt rausgezogen:
http://support.microsoft.com/kb/297684/de

Lg
Matze
Bitte warten ..
Mitglied: cardisch
12.04.2010 um 11:38 Uhr
Mit oder ohne Parameter ?!?
Probiers mal mit persistent:yes, dann wird es sofort gemappt.

Gruß

Carsten
Bitte warten ..
Mitglied: yearzero
12.04.2010 um 13:29 Uhr
Vielen Dank für die Hilfe

Meine Frage bevor ich dieses autodisconnet deaktiviere:
Was für Vorteile habe ich mit diese Funktion?
Bitte warten ..
Mitglied: yearzero
12.04.2010 um 15:14 Uhr
oder anders gesagt, welche Probleme, Einschränkungen, etc könnten auftretten wenn ich autodisconnect deaktviere?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst E-Mail kommt an, wird aber nicht angezeigt (7)

Frage von Eduuaard zum Thema Outlook & Mail ...

VB for Applications
gelöst Wieso wird das Bild in der PictureBox nicht angezeigt? (6)

Frage von gabrixl zum Thema VB for Applications ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Viren und Trojaner
Ransomware .nm4 (13)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...