Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerksymbole werden nicht korrekt angezeigt

Frage Microsoft

Mitglied: darkbim

darkbim (Level 1) - Jetzt verbinden

15.12.2009 um 07:12 Uhr, 2545 Aufrufe, 2 Kommentare

Hallo, ich habe auf meinem Rechner mehrer Netzlaufwerke verbunden. Alles läuft einwandfrei. Nur das Symbol ändert sich irgendwann auf das "nichtverbundene Netzlaufwerk" (das mit dem roten Kreuz). Ich kann aber ganz normal weiterarbeiten. Alle Laufwerke bleiben verbunden. Hat jemand 'ne Idee?

Betriebssystem Windows 7 prof. auf Lenovo R 500, Server Win 2003

Danke im Vorfeld für Eure Antworten und einen schönen Tag

MfG aus Nordhorn
darkbim
Mitglied: RogerWilco2009
15.12.2009 um 09:31 Uhr
Hallo darkbim,

das empfinde ich jetzt nicht als unnormal.
Windows kann, selbst bei, mit Laufwerksbuchstaben verbundenen Shares, die Verbindungen trennen und die Resourcen für andere Verbindungsaktionen freigeben. Die Zugriffsberechtigungen bleiben wärend der laufenden Sitzung im Cache und sobald Du drauf klickt, stellt er wieder eine Verbindung her. Es wäre allerdings nett, wenn er dann das Icon wieder auf "Verbindung steht" stellt.
Vielleicht hilft Dir auch das hier weiter...

http://support.microsoft.com/kb/138365/de

Gruß Roger
Bitte warten ..
Mitglied: darkbim
15.12.2009 um 13:19 Uhr
Hallo Roger,

erstmal Danke für die schnelle Antwort. Deinem Link nach, gilt es ja eigentlich nur für 2000 und NT. Habe es trotzdem versucht, hat aber nicht geklappt. Egal, ich habe das System über das Lenovo ThinkVantage Tool zurückgesetzt, im Moment scheint alles zu laufen. Mal sehen wie lange ...


Grüße aus Nordhorn
darkbim
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Administrator.de Feedback
gelöst Fragen werden nicht angezeigt? (8)

Frage von Lochkartenstanzer zum Thema Administrator.de Feedback ...

Windows 10
gelöst Windows 10 kein internetzugriff wird angezeigt trotz Internet (3)

Frage von fensterbauer zum Thema Windows 10 ...

Ubuntu
gelöst Regex - zusammengefasste Wörter finden und korrekt trennen??? (6)

Frage von takitano zum Thema Ubuntu ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

LAN, WAN, Wireless
IP Sec Client legt Netzwerkkarte lahm (12)

Frage von mario87 zum Thema LAN, WAN, Wireless ...