Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzschalter an, der Rechner startet

Frage Hardware

Mitglied: Eggolsheimer

Eggolsheimer (Level 1) - Jetzt verbinden

11.02.2007, aktualisiert 13:35 Uhr, 3292 Aufrufe, 2 Kommentare

Hallo liebe Leut,
mein altes Board hat den Geist aufgegeben, da hab ich mir ein Bundle, Pentium D805 auf ASROCK 775 Dual-VSTA gekauft und eingebaut.
Habe elektrisch alles Ordnungsgemäß angeschlossen und den Kippschalter am Netzteil eingeschaltet, sofort lief der Rechner an. Die Lüfter drehen sich, Festplatte summt, aber Monitor erhält kein Signal. Reagiert nicht, wenn ich den Ausschalter oder die Warmstarttaste drücke.
Netzteil, Grafikkarte und Speicherriegel getauscht jedoch ohne Erfolg.
Hab dann mit Minimalkonfiguration versucht zu starten (Grafikkarte, Speicher, 1 Festplatte) ohne Erfolg.
Netzteil Neu 500 Watt
Grafikkarte AGP ATI x1300
Speicher 1 GB PC 3200
Board ASROCK 775 Dual-Vsta
Prozessor Pentium D 805 Dual Core 2x2,66GHz
was mache ich falsch bzw was läuft da nicht richtig?
Mitglied: Nottrott
11.02.2007 um 13:18 Uhr
Hi,

Steckt der Arbeitsspeicher im richtigen Slot (da sind jeweils zwei für DDR und DDRII)?
Zieh mal die Festplatte auch mit ab. Die brauchst du ja am Anfang noch nicht.
Hat die Grafikkarte vllt. noch einen extra PCIe-Stecker zur Stromversorgung?
Hast du den 4poligen 12V-Power-Stecker neben dem Prozessor angeschlossen?
Wenn das alles nix hilft, versuch mal, alle Stecker (außer denen zur Stromversorgung) vom Mainboard zu entfernen (also so Sachen wie HDD-LED, PWR-SW, etc.). Wenns dann geht kannst du den Computer starten, indem du mit einem dünnen Schraubenzieher !!vorsichtig!! die 2 Pins für den PWR-Schalter überbrückst.

Nottrott
Bitte warten ..
Mitglied: Eggolsheimer
11.02.2007 um 13:35 Uhr
Hallo Nottrott,
die Grafikkarte ist ne AGP Karte, die hat auch eine Stromversorgung,
de 4 Polige Stecker neben dem Prozessor ist dran,
wenn ich die 4 Stecker von dem Gehäuse (HDD-LED usw.) abziehe, ich den Schalter vom Netzteil einschalte, fährt der Rechner an, ohne ihn überbrücken zu müssen. Der Arbeitsspeicher ist im richtigen Slot (DDR I) in den anderen Slot passt er ja nicht rein, hat ne andere Kerbe oder wie man das nennt.
BIOS habe ich auch schon resetet.
Habe das Board schon einmal Reklamiert, wegen den gleichen Ereignissen, hab ein anderes bekommen, hat aber irgendwie den Fehler.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
gelöst Traffic auf einem Rechner (7)

Frage von DeathNote zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Exchange Server

Mittels Batch-Script Exchange-Logs sammeln und archivieren

Anleitung von beidermachtvongreyscull zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (26)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (20)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Netzwerke
Ip Adressenkonflikt bei Großfamilie (12)

Frage von gunter zum Thema Netzwerke ...