Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzteilluefter laeuft immer auf voller Drehzahl Enermax Liberty 400 Watt

Frage Hardware

Mitglied: BeRTeL

BeRTeL (Level 1) - Jetzt verbinden

08.06.2008, aktualisiert 17:38 Uhr, 6025 Aufrufe, 3 Kommentare

Netzteil regelt Lüfterdrehzahl nicht herunter

Hallo Leute!
Ich habe mir gestern einen Zweit-PC aufgebaut. Leider läuft der Lüfter des Enermax Liberty ELT400AWT Netzteils ständig auf vollen Touren. Der Lüfterstecker ist korrekt an meinem Gigabyte 965P-DQ6 Mainboard angeschlossen. Das 400W Netzteil müsste doch für nen Core2Duo E6600 (2,4GHz), 1GB RAM, 1 Festplatte, 1 DVD Laufwerk und eine ATI X1900XTX ausreichen, oder??
Zumindest im Wondows sollte der Netzteillüfter leise laufen.
Auch ohne angeschlossenes Lüftersignal am Mainboard geht das netzteil kurz nach dem Einschalten (währen des Bootens schon) auf volle Umdrehungen und bleibt dann auch bei diesen.
Wer kann mir da helfen und hat einen Tipp für mich, wie ich dien Netzteillüfter runterregeln kann?

Danke im Voraus für eure Hilfe
Mitglied: 13100
08.06.2008 um 16:39 Uhr
der will einfach schlank bleiben.

schau mal ins bios, vielleicht is der lüfter dort als dauerpower eingestellt.

bzw. versuch mal nen anderen port, insofern der extern versorg wird.
Bitte warten ..
Mitglied: BeRTeL
08.06.2008 um 17:38 Uhr
Danke. Das habe ich auch schon gemacht. Der lüfter läuft aber immernoch auf der hohen Drehzahl.

Ich habe noch ein identisches Mainboard und ein baugleiches Netzteil, allerdings mit 500 W. In diesem System läuft alles super. Die Biose sind auch die selben.

Ich habe dem Enermax Support schon ne Mail gesendet. Mal schauen, was die antworten.

Ich hab jetzt den PC mal ne Weile aus geschaltet und alle Laufwerke abgezogen. Wenn ich den PC anschalte ist das Netzteil etwa 1-2 Min leise und dreht dann aber auf volle Lüfterdrehzahl hoch. 400 W sollten doch für mein System ausreuchen, oder?
Es wird auch nicht sonderlich warm und da habe ich noch nicht mal ein PC-Spiel an, welches mehr Leistung abverlangt.
Bitte warten ..
Mitglied: ma5terlu
04.10.2010 um 02:04 Uhr
Zitat von BeRTeL:


Ich habe dem Enermax Support schon ne Mail gesendet. Mal schauen, was die antworten.

Ich hab jetzt den PC mal ne Weile aus geschaltet und alle Laufwerke abgezogen. Wenn ich den PC anschalte ist das Netzteil etwa 1-2
Min leise und dreht dann aber auf volle Lüfterdrehzahl hoch. 400 W sollten doch für mein System ausreuchen, oder?
Es wird auch nicht sonderlich warm und da habe ich noch nicht mal ein PC-Spiel an, welches mehr Leistung abverlangt.

Hi,

hast du damals eine Antwort bekommen von Enermax? Meins hängt seit heute an der Lüftersteuerung und lässt sich nicht regeln? Läuft immer mit >900rpm!

Dank & Gruß

masterlu
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Internet
Mirai-Botnet mit über 400.000 IoT-Bots zu vermieten (1)

Link von runasservice zum Thema Internet ...

Drucker und Scanner
Laserjet Pro 400 MFP M477 reinigt ständig (9)

Frage von Akcent zum Thema Drucker und Scanner ...

Router & Routing
Netzwerkausstattung für 400 qm Bürofläche mit ca. 40 Mitarbeitern (8)

Frage von verhohner zum Thema Router & Routing ...

Sonstige Systeme
Client für Verbindung auf NCR - IBM AS-400 Mainframe (10)

Frage von thaefliger zum Thema Sonstige Systeme ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...