Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk extrem laaaaangsam

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MarkS

MarkS (Level 1) - Jetzt verbinden

26.08.2004, aktualisiert 29.08.2004, 7944 Aufrufe, 3 Kommentare

Hi,

ich habe folgendes Problem. Ich habe ein Mini Netzwerk mit 2 Rechnern (Windows XP Pro SP2), ein Level 1 Switch und nem DSL Modem. Alle 3 Komoponenten hängen an der Switch, und man kann auch von beiden Rechnern aus ohne Probleme Surfen. Nun mein Problem. Wenn ich auf von einem Rechner auf den anderen Zugreifen will, dauert der Konnekt 30 - 40 Sek, und währendessen hängt XP. Danach habe ich eine Verbindung, aber die ist sehr langsam, sie erreicht noch nicht einmal 10 Mbit.

Was könnte das sein?

Nun noch ein paar Daten dazu. Beides Onboard Nvidia Netzwerkkarten 10/100. Feste IP Adresse vergeben im 192.168.16 Bereich. Wenn ich das Lokale Netz nutze sind die Firewalls aus und es wird auch nicht gesurft.
Mitglied: linkit
26.08.2004 um 10:07 Uhr
Frage: Hast du bei deinen festen IP-Adressen unten auch bei DNS etwas eingetragen `?
Falls ja, könnte dies der Grund sein, denn dann versucht dein Rechner zuerst über diese eingetragene Adresse den Namen im Netz aufzulösen.
Bitte warten ..
Mitglied: MarkS
26.08.2004 um 10:09 Uhr
Nein, ich habe nur unter IP die Adresse eingetragen und verbinde mich auch per IP Adresse also mit \\192.168.16. X\<shared Drive>
Bitte warten ..
Mitglied: waurig-media
29.08.2004 um 11:07 Uhr
Hallo,
ich hatte auch schon einmal einen solchen fall in einem anderen Netzwerk!
Es waren 7 Clients und 1 Appliance- Server der auf Linux RedHat basis lief.

Das Netzwerk wurde von tag zu tag langsamer, wenn ich aber nun ein Fremdrechner an das Netzwerk angeschlossen hatte lief die Verbindung zum Server einwandfrei und schnell.

Meine Vorgehensweise:
da auf den Rechnern keine richtige Antivieren- Software Installiert war, hatte ich erstmal den Secuturity Online Check von Symantec gemacht, und danach stellte sich heraus das ein Rechner mit dem Virus "Netsky@mm" belegt war.
Und da belegte das Netzwerk so das die anderen Rechner nur noch minimalen Netzwerkzugriff hatten!

Probier es einmal aus...
Gruß Markus
Bitte warten ..
Ähnliche Inhalte
Monitoring
Überfragt - Netzwerk lahmt extrem
gelöst Frage von Xaero1982Monitoring21 Kommentare

Moin, also ich hab hier ein paar Switche stehen. HP 4108GL(Hauptswitch) HP 4000 HP 2600 noch einen Cisco 200 ...

Datenbanken
Access im Netzwerk extrem langsam im Entwurfsmodus
Frage von Rene1976Datenbanken4 Kommentare

Hallo, wir haben eine Access 2010/2013 DB im accdb Format. Das DB-Projekt wurde vor ca. einem Jahr von Access ...

Windows Server
Netzwerk plötzlich sehr (extrem) langsam - Server2008R2
gelöst Frage von miscmikeWindows Server17 Kommentare

Hallo zusammen ! Vor meiner eigentlichen Frage wünsche ich allen hier erstmal eine frohe Weihnachtszeit ! Diese habe ich ...

Windows Netzwerk
Laptop im Netzwerk oftmals extrem langsam.
Frage von cseWindows Netzwerk11 Kommentare

Hi Leute, wir haben ein Außenbüro, welches ganz "normal" über MPLS an das Unternehmensnetzwerk angebunden ist (leider nur über ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 105 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...