Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk sehr langsam nach Update auf SP3

Frage Microsoft Windows Netzwerk

Mitglied: Atlanx

Atlanx (Level 1) - Jetzt verbinden

05.06.2008, aktualisiert 06.06.2008, 7044 Aufrufe, 2 Kommentare

Ich habe gerade mein Laptop (WinXP Pro) von SP2 auf SP3 geupdatet.

Jetzt dauert das Kopieren einer 100MB Datei von meinem anderem Computer (WinXP SP2) statt 2Minuten auf einmal 60Minuten.
Netzwerk läuft über WLAN. (Computer[3Com-Nic]--100mbit--Wlan-Router ---56mbit--- Laptop(Intel2200BG Wireless))

Woran liegt das? Was muss ich einstellen, damit ich wieder die volle Netzwerkgeschwindigkeit habe?
Mitglied: Jere
06.06.2008 um 08:41 Uhr
hm,
xpsp2 -> sp3 -> alles misstig und langsam = backout
Bitte warten ..
Mitglied: Atlanx
06.06.2008 um 18:41 Uhr
Ja, ich hab das System jetzt wieder auf den Stand vor das SP3 Update zurückgesetzt und jetzt läuft auch alles wieder perfekt wie vorher, aber es sollte doch auch ne Lösung für SP3 geben.
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Update Downloads sehr langsam (17)

Frage von hannsgmaulwurf zum Thema Windows Update ...

Exchange Server
SBS 2011 Exchange Update auf SP3 (3)

Frage von Mazenauer zum Thema Exchange Server ...

Windows 7
Win7-Clients nach Microsoft-Updates langsam (4)

Frage von marc-1303 zum Thema Windows 7 ...

Microsoft
Windows 10: nur im lokalen Netzwerk nach Updates suchen (4)

Frage von thomasreischer zum Thema Microsoft ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst SSL Zertifikat für HTTPS (34)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (22)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...