Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk Probleme unter Linux und Win

Frage Linux Linux Netzwerk

Mitglied: hkjwj

hkjwj (Level 1) - Jetzt verbinden

04.10.2005, aktualisiert 12.06.2006, 4436 Aufrufe, 1 Kommentar

Windows XP Home findet kein Netzwerkkabel jedoch Linux 9.3 schon!!!

Hi

Folgendes Problem:

Hatte bis vor kurzem auf meinem Rechner Windows XP SP2 installiert.

Hardware: Intel P4, SATA 200, Asus P4P800 E mit Gigabit LAN onboard,

Vor ein paar Tagen jedoch installierte ich ne 2 Platte auf nen IDE und installierte LINUX 9.3 drauf.
Während der install. stellte ich im BIOS die BOOT Reihenfolge auf die IDE Platte. Um zu gewährleisten das LINUX nur auf der IDE installiert wird, das wenn ich Windows neu aufsetzten muß kein eventl, Boot Loader von Linux gelöscht wird.

d.h.: ich muß derzeit im BIOS immer die Platten umschalten um mit den versch. Sys. hochzufahren.

so jetzt das Problem:

Im Linux findet er die LAN Karte ( Marvel Yukon ... ) und ich komm auch ins Netz jedoch unter Windows sagt er mir das kein Kabel angeschlossen ist.

Ich habe bereits probiert die Linux Platte abzustecken -> Windows neu zu inst. jedoch ohne erfolg.

Bitte um antwort

mfg
hkjwj
Mitglied: greatsteffen
12.06.2006 um 13:54 Uhr
ging die karte vorher schon nicht unter win?

hatte das selbe prob mit ner HP karte, die lief nur unter linux. windows konnte bisher keine geeigneten treiber finden. und im internet habe ich auch keinen treiber für diese seltsame karte gefunden...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...