Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk TOTAL LANGSAM !!!!!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: piwiOSX

piwiOSX (Level 1) - Jetzt verbinden

18.10.2005, aktualisiert 16.03.2007, 18957 Aufrufe, 6 Kommentare

Warum??? - Was kann ich dagegen machen???

Hallo,
Ich habe ein Problem mit meinem Netzwerk.

Mein Netzwerk ist total langsam obwohl ich ein 100 Mbit/s Netzwerk betreibe.

Wenn ich von meinem Desktop PC (Windows XP HomeEdition) auf meine Server (Windows XP Prof.) zugreife, und vom Server etwas lade, ist die Geschwindigkeit bei max. 2,4 MB/s (echte). Das ist für mein Wissen jedoch langsam habe nähmlich auch schon mal 8-9 MB/s gehabt. Nach neuinstalllation von Windows ist das halt so langsam.

Aufbau meines Netzwerkes:

Vom Router (Fitz!Box7050) geht ein Netzwerkkabel in ein 8 Port Switch (10/100 Mbit/s).
Von dem Switch geht ein Netzwerkkabel in eine WLAN AccesPoint (WLAN: 125Mbi/s) und ein Kabel durch die Wand in den Keller (dort steht erneut ein 8 Port 10/100 Mbit/s Switch), diese Kabel sind Cat.6 Leitungen und wurden vom Elektriker Fachmännisch verlegt.
Im Switch im Keller steckt dann der Server.


Weiß jemand von euch was das für ein Problem ist??

Für weitere FRagen, fragt mich einfach.

Posted bitte unterden Artikel.

Danke schon mal für eure Hilfe

MFG
piwiOSX
Mitglied: Janni
18.10.2005 um 21:43 Uhr
Hast Du die Netzwerkeinstellungen richtig vorgenommen (DNS, Gateway, etc.) ?

Bzw. sind die Leitungen einmal durchgemessen worden von dem Elektriker ?
Bitte warten ..
Mitglied: piwiOSX
18.10.2005 um 22:08 Uhr
Kabel wurden durchgemessen alles OK.

Netzwerkeinstellungen sind auch richtig.
Bitte warten ..
Mitglied: sysad
18.10.2005 um 22:37 Uhr
Versuch mal Halbduplex.
Bitte warten ..
Mitglied: piwiOSX
18.10.2005 um 22:44 Uhr
Wie und wo stelle ich Halbduplex ein??
Bitte warten ..
Mitglied: 19860
14.11.2005 um 17:08 Uhr
Wie und wo stelle ich Halbduplex ein??

Eigenschaften "Netzwerkverbindung", dann unter Register "Allgemein" auf "Konfigurieren" gehen dann auf Register "Erweitert" und unter "Geschwindigkeit und Duplexmodus" kannste das dann einstellen...
Bitte warten ..
Mitglied: inseas05
16.03.2007 um 20:23 Uhr
moin,
es kann hin und wieder mal vorkommen, dass netzwerkkomponenten bei automatischer einstellung der übertragungsart nicht miteinander klarkommen. am besten du gehst unter LAN-verbindung unter eigenschaften; dort kannst du die netzwerkkarte konfigurieren. dort klickst du im register auf erweitert und unter medientyp kannst du dann den modus auswählen. ich würde dir empfehlen, 100BaseTx Fullduplex fest einzustellen, da deine komponenten wie switch und router höchstwarscheinlich mit diesem typ arbeiten. wenn du einen älteren switch hast, der fullduplex nicht unterstützt, probiers mit halbduplex. sollte funktionieren. gruß ins
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerk teilweise langsam - Vorgehensweise? (20)

Frage von ingobar zum Thema LAN, WAN, Wireless ...

Entwicklung
Total Commander Silent Installation (2)

Frage von CharlyXL zum Thema Entwicklung ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
gelöst Netzwerkzugriff langsam (5)

Frage von slansky zum Thema Netzwerke ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte