Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerke Verschwunden

Frage Microsoft

Mitglied: Webmaxuser

Webmaxuser (Level 1) - Jetzt verbinden

24.12.2008, aktualisiert 13:26 Uhr, 3305 Aufrufe, 3 Kommentare

Hallo zusammen und schöne Feiertage

Brauche dringend HILFE!!

Mir sind Plötzlich beim Arbeiten meine Netzwerkverbindungen Verschwunden.
Im Detail es sind alle Netzwerkadapter im Gerätemanager Sichtbar und OK.
Das Proplem ist ich habe keinen Netzwerkadopter in den Netzwerkeinstellungen
auch lassen sich keine Dienste die auf Netzwerkadapter zugreifen starten.
auch über die IBM eigenen Tools ist kein zugriff möglich.

Virenscan hat nichts angezeigt im Abgesicherten mit Netzwerktreiber ist auch nichts zu machen.
In der Ereignisanzeige ist auch nichts zu Finden!!
Bitte um kleine Denkanstösse oder Großer Hilfe
DANKE!
Mitglied: HightopOne
24.12.2008 um 14:58 Uhr
hier mein letzter hinweis vor den Festlichkeiten

http://www.wintotal.de/Tipps/index.php?id=901

viel Spass und frohe Weihnachten
Bitte warten ..
Mitglied: Webmaxuser
25.12.2008 um 11:56 Uhr
Danke für die Hilfestellung.

Hat aber leider nichts gebracht stehe immer noch vor einem Rätsel.
Da die Netzewerkadapter im Gäretemanager OK angezeigt werden und unter
ipconfig aber nichts zu sehen ist vermute ich nichts gutes.
Bitte warten ..
Mitglied: FrY
03.01.2009 um 02:06 Uhr
Mit ipconfig werden keine Geräte angezeigt?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

C und C++
Fehlendes verständiss von C und C++ (7)

Frage von zelamedia zum Thema C und C ...