Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkkarte funktioniert unter Win XP Pro nicht mehr

Frage Internet

(Level 1)

27.01.2007, aktualisiert 29.01.2007, 4063 Aufrufe, 4 Kommentare

Von einem Tag auf den anderen funktioniert eine Onboard-Grafikkarte auf AsRock-Board nicht mehr. Nur warum?

Hallo zusammen,

wir haben hier ein etwas seltsames Problem.

Der "Problem-PC" wurde bisher über ein internes DSL-Modem Marke Teledat 330 PCI mit dem Internet verbunden.
Jetzt haben wir hier einen Router Marke "W 600" T-Com inkl. D-Lan (Stromnetzwerk von Netgear).

Bei jedem PC funktioniert der Internet-Zugang ohne jegliche Probleme.

Nur macht jetzt einer Probleme:
- Betriebssystem WIN XP Pro
- SIS- Onboard Netzwerkkarte
- AsRock- Mainboard

Windows sagt jetzt jedesmal, dass gar kein Netzwerkkabel angeschlossen ist.
Das Kabel arbeitet jedoch mit jedem anderen PC ohne jegliche Probleme nur eben ein Rechner sagt jedesmal, dass kein Netzwerkkabel angeschlossen ist.

Könnt Ihr mir hier weiterhelfen?
Mitglied: thekingofqueens
27.01.2007 um 23:43 Uhr
Mal mit nem anderen Kabel probiert? Von den aktuellsten Treibern geh ich mal aus.
Bitte warten ..
Mitglied: sysad
28.01.2007 um 01:46 Uhr
Probeweise mal andere LAN-Karte probieren.
Bitte warten ..
Mitglied: cykes
28.01.2007 um 11:18 Uhr
Hi,

sind alle Triber des internen DSL Modems deinstalliert? Ist der Problemrechner
direkt über ein Kabel mit dem Router verbunden oder sind da eventuell noch falsch
angeschlossene/defekte Netzwerkdosen dazwischen?

Eventuell mal direkt bei SiS nach aktuellen Treibern für die Karte schauen.

Gruß

cykes
Bitte warten ..
Mitglied: 42397
28.01.2007 um 20:48 Uhr
Moin,

mal ein gekreutztes Kabel (bei direkter Verbindung zum Router) zum probiert? Die Wege der T-Com-Hardware sind unergründlich...oder so... hab schon einiges gesehen... ,o)
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows 10
VPN funktioniert mit Win10 nicht, mit Win 7 schon? (11)

Frage von peter-g zum Thema Windows 10 ...

Router & Routing
VPN: Notebook mit Win funktioniert, Handy mit Android nicht (7)

Frage von charly-o zum Thema Router & Routing ...

Windows Server
Win 2008 R2 - CMD bleibt stehen (4)

Frage von emeriks zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...