Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkprobleme unter Benutzeranmeldung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: TiCar

TiCar (Level 1) - Jetzt verbinden

07.03.2013, aktualisiert 09:52 Uhr, 5019 Aufrufe, 3 Kommentare

Hi,

ich habe seit ein paar Tagen ein Problem an meinem ClientRechner. Am Anfang ist es mir gar nicht aufgefallen, weil alles so funktioniert wie immer (fast alles). Erst als ich aus dem Besprechnungszimmer per RDP auf meinen PC zugreifen wollte mehrkte ich die Probleme.

RDP wollte einfach nicht gehen obowhl alles korrekt aktiviert und eingerichtet war. ALso versuchte ich meinen PC anzupingen und staunte nicht schlecht, dass obwohl Fireware deaktiviert ist dies nicht geht. Hab dann mal den TrendMicro deaktiviert, da diese erst vor kurzem ein Update bekommen hat und wir intern das ein oder andere Problem damit hatten.

Brachte allerdings auch kein Erfolg. Also prüfte ich mal die Netzwerkeinstellung und siehe da (Symbol wurde nur versteckt angezeigt im Try) hier zeigte er mir ein fettes rotes Kreuz und sagt mir "nicht verbunden - ES sind keine Verbindungen verfügbar"

Ich habe nach wie vor die gleiche statische IP-Adresse mit den korrekten Einstellungen für GW und DNS. Ich habe kompletten Netzwerkzugriff auf die Server, ich komme ins Internet, aber kommen wir mal was nicht geht.

1. Ich habe wohl Probleme auf Kommandozeile (cmd.exe) einen ftp Transfer zu machen (Verbindungsaufbau geht problemlos - erst wenn ich zu Fuß Dateien übertragen will scheitere ich mit dem Fehler. Interessanter Weise funktioniert z.B. der FileZilla

2. Ich kann von der Kommandozeile (cmd.exe) keinen einzigen Rechner, weder per DNS noch per IP anpingen. Die Fehlermeldung habe ich ehrlich gesagt noch nie in meinem Leben gesehen "PING: Fehler bei der Übertragung. Allgemeiner Fehler."

Ich habe jetzt schon, obwohl die Programme schon seit Monaten installiert sind und funktionieren, WatchGuard und das SonicVPN deinstalliert.

Der Diagnosedienst staretet nicht mit "Fehler 5. keine Zugriffberechtigung"

Wenn ich mich komplett als Admin einlogge funktioniert interessanter Weise ein PING per DNS und per IP, d.h. das muss irgendein bescheuertes Berechtigungsproblem sein, aber welches verdammte Hacke

Bin kurz davor die Systemwiederherstellung zu bemühen oder vorher noch mal den TrendMicro zu deinstallieren ob es an dem liegt.

Die LAN-Verbindung habe ich übrigens über den GeräteManager schonmal gelöscht und hab sie nach einem Neustart neu installieren lassen, aber so langsam bin ich am Ende meine Weisheiten *seufz*

EDIT: Als Ergänzung noch die Ausgabe von ipconfig /all und route print

CONFIG /all
Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : LV
Primäres DNS-Suffix . . . . . . . : avista.local
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : avista.local

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Intel(R) 82579LM Gigabit Network Connecti
on
Physikalische Adresse . . . . . . : 78-2B-CB-94-10-FB
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv4-Adresse . . . . . . . . . . : 192.168.0.142(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.254
DNS-Server . . . . . . . . . . . : 192.168.0.50
192.168.0.68
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter VirtualBox Host-Only Network:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VirtualBox Host-Only Ethernet Adapter
Physikalische Adresse . . . . . . : 08-00-27-00-90-BB
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::4c01:d8d2:6abf:e250%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.56.1(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.{905330E2-DAFA-4C36-A4D8-434C9211F360}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{214CB47E-4608-45BA-89A1-D638CC82DC6D}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #3
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

***
ROUTE PRINT
Schnittstellenliste
18...78 2b cb 94 10 fb ......Intel(R) 82579LM Gigabit Network Connection
11...08 00 27 00 90 bb ......VirtualBox Host-Only Ethernet Adapter
1...........................Software Loopback Interface 1
12...00 00 00 00 00 00 00 e0 Microsoft-ISATAP-Adapter
13...00 00 00 00 00 00 00 e0 Microsoft-ISATAP-Adapter #3

IPv4-Routentabelle
Aktive Routen:
Netzwerkziel Netzwerkmaske Gateway Schnittstelle Metrik
0.0.0.0 0.0.0.0 192.168.0.254 192.168.0.142 266
127.0.0.0 255.0.0.0 Auf Verbindung 127.0.0.1 306
127.0.0.1 255.255.255.255 Auf Verbindung 127.0.0.1 306
127.255.255.255 255.255.255.255 Auf Verbindung 127.0.0.1 306
192.168.0.0 255.255.255.0 Auf Verbindung 192.168.0.142 266
192.168.0.142 255.255.255.255 Auf Verbindung 192.168.0.142 266
192.168.0.255 255.255.255.255 Auf Verbindung 192.168.0.142 266
192.168.56.0 255.255.255.0 Auf Verbindung 192.168.56.1 276
192.168.56.1 255.255.255.255 Auf Verbindung 192.168.56.1 276
192.168.56.255 255.255.255.255 Auf Verbindung 192.168.56.1 276
224.0.0.0 240.0.0.0 Auf Verbindung 127.0.0.1 306
224.0.0.0 240.0.0.0 Auf Verbindung 192.168.56.1 276
224.0.0.0 240.0.0.0 Auf Verbindung 192.168.0.142 266
255.255.255.255 255.255.255.255 Auf Verbindung 127.0.0.1 306
255.255.255.255 255.255.255.255 Auf Verbindung 192.168.56.1 276
255.255.255.255 255.255.255.255 Auf Verbindung 192.168.0.142 266
Ständige Routen:
Netzwerkadresse Netzmaske Gatewayadresse Metrik
0.0.0.0 0.0.0.0 192.168.0.254 Standard

IPv6-Routentabelle
Aktive Routen:
If Metrik Netzwerkziel Gateway
1 306 ::1/128 Auf Verbindung
11 276 fe80::/64 Auf Verbindung
11 276 fe80::4c01:d8d2:6abf:e250/128
Auf Verbindung
1 306 ff00::/8 Auf Verbindung
11 276 ff00::/8 Auf Verbindung
Ständige Routen:
Keine
Mitglied: langerwo
13.03.2013 um 12:55 Uhr
Wenn ich mich komplett als Admin einlogge funktioniert interessanter Weise ein PING per DNS und per IP, d.h. das muss irgendein
bescheuertes Berechtigungsproblem sein, aber welches verdammte Hacke


rsop.msc
oder ein gpresult würde hier aufschluss bringen

bist du auch der Admin der GPO´s vergibt oder macht das jemand anders?


EDIT: Als Ergänzung noch die Ausgabe von ipconfig /all und route print

CONFIG /all
Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : LV
Primäres DNS-Suffix . . . . . . . : avista.local
Knotentyp . . . . . . . . . . . . : Hybrid !!!!!!!!!!!!!!!!!! NICHT!!!!!!!!!!! Peer wäre hier richtig
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : avista.local

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Intel(R) 82579LM Gigabit Network Connecti
on
Physikalische Adresse . . . . . . : 78-2B-CB-94-10-FB
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv4-Adresse . . . . . . . . . . : 192.168.0.142(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.254
DNS-Server . . . . . . . . . . . : 192.168.0.50
192.168.0.68
NetBIOS über TCP/IP . . . . . . . : Aktiviert


wird ip V6 gebraucht ??

gruß

Wolfgang
Bitte warten ..
Mitglied: TiCar
13.03.2013 um 14:13 Uhr
Hallo Wolfgang,

schonmal vielen Dank für die Antwort

rsop.msc
oder ein gpresult würde hier aufschluss bringen

bist du auch der Admin der GPO´s vergibt oder macht das jemand anders?
Mit dem Benutzer habe ich keine Berechtigungen auf die GPO, aber als Domainadmin kann ich diese natürlich einstellen.
Was genau brauchst du bei rsop.msc, da ich damit relativ wenig zu tun habe?

> Knotentyp . . . . . . . . . . . . : Hybrid !!!!!!!!!!!!!!!!!! NICHT!!!!!!!!!!! Peer wäre hier richtig
Ich frag jetzt mal ganz doof - Wie kann und wo ich das umstellen?


wird ip V6 gebraucht ??
Nein, ist in den Eigenschaften der LAN-Verbindung deaktiviert. Wieso in der Route nach wie vor IP6 auftaucht wundert mich etwas und kann ich mir nicht erklären.


gruß

Wolfgang
Bitte warten ..
Mitglied: langerwo
13.03.2013 um 14:33 Uhr
Mit dem Benutzer habe ich keine Berechtigungen auf die GPO, aber als Domainadmin kann ich diese natürlich einstellen.
Was genau brauchst du bei rsop.msc, da ich damit relativ wenig zu tun habe?

mit einem Rsop.msc kannst du sehen wie richtlinien auf den PC / User wirken
mir kommt es so vor als wäre da irgendwas nicht ganz richtig


Ich frag jetzt mal ganz doof - Wie kann und wo ich das umstellen?
entweder am client oder schlauer am DHCP

http://technet.microsoft.com/en-us/library/cc781175%28v=ws.10%29.aspx

> wird ip V6 gebraucht ??
Nein, ist in den Eigenschaften der LAN-Verbindung deaktiviert. Wieso in der Route nach wie vor IP6 auftaucht wundert mich etwas
und kann ich mir nicht erklären.

Alleine den Hacken raus zu nehmen schaltet IPv6 leider nicht aus ;)

http://support.microsoft.com/kb/929852/de
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
RDS Netzwerkprobleme
gelöst Frage von mcmaccaWindows Netzwerk3 Kommentare

Hallo mal wieder, ein vollständig konfigurierter Win 2012R2 RDS auf HyperV (max 5 User) macht Probleme. Die Verbindung bricht ...

Microsoft
DFS und Netzwerkprobleme
Frage von Herbi1984Microsoft1 Kommentar

Hallo zusammen, ich habe bei uns ein Problem, bei dem ich zurzeit nicht weiter komme. Bei jedem User wird ...

DSL, VDSL
Netzwerkprobleme Setupänderung
Frage von mmovchinDSL, VDSL2 Kommentare

Hallo Community! Mein Setup sieht wie folgt aus: APL DSL Business Anschluss mit fester IP => DSL Splitter => ...

Windows Server
Netzwerkprobleme Win2012R2
gelöst Frage von petereWindows Server3 Kommentare

Hallo, auf einem Windows 2012 Server habe ich HyperV laufen. Dieser virtualisiert u.A. einen Gast: Windows 2012 R2 Standard, ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 15 MinutenWindows 10

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 16 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 19 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte14 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...