Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkschnittstelle vergisst IP Adresse

Frage Microsoft

Mitglied: Chocobo

Chocobo (Level 1) - Jetzt verbinden

30.01.2008, aktualisiert 06.02.2008, 3723 Aufrufe, 3 Kommentare

Hallo,

ich habe einen Windows XP SP2 Rechner, der in einer Domäne hängt. Ist brandneu installiert worden (NVIDIA 630 / 7025, Shuttle SN68SG2)
Der lokale Benutzer hat Admin Rechte. Wenn ich nun in der Netzwerkumgebung der Netzwerkkarte eine IP Adresse und Gateway manuell zuweise, und das Fenster schließe ist beim erneuten Öffnen des Fensters die Einstellung wieder so als ob er auf DHCP steht.
Er hat aber noch die korrekte IP Adresse an sich behalten (wie man mit ipconfig in der Dos Box nachschauen kann). Der DHCP Server im Netz vergibt auch ganz andere Adressen, und eine Policy gibt es auch nicht die das regelt. Es ist nur ein Problem dieses einen Rechners. Auch baugleiche Systeme mit XP haben das Problem nicht.

Ich verstehe es nicht ;)
Mitglied: sansibarius
30.01.2008 um 16:59 Uhr
Image eines baugleichen, funktionieren Rechners auf den Problem-Rechner kopieren.
Bitte warten ..
Mitglied: moesch123
31.01.2008 um 16:24 Uhr
Anschließend noch ein Sysprep drüber laufen lassen, damit du PC-Namen, Key usw. auf den Rechner anpassen kannst, und es im Netz keine Konflikte gibt
Bitte warten ..
Mitglied: Chocobo
06.02.2008 um 13:24 Uhr
Das geht nicht, die sind im produktiven Einsatz und ansonsten habe ich keinen baugleichen über zum Testen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (14)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Falsche SMTP Server IP Adresse (6)

Frage von laster zum Thema E-Mail ...

Batch & Shell
Hostname bzw IP-Adresse in Excel eintragen (12)

Frage von EgonFrenz zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...