Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindung nach Standby weg

Frage Netzwerke LAN, WAN, Wireless

Mitglied: stoma

stoma (Level 1) - Jetzt verbinden

13.10.2005, aktualisiert 28.09.2006, 20800 Aufrufe, 8 Kommentare

Netzwerkverbindung ist nach Standby bei Laptop weg und der Laptp muss neugestartet werden

Hallo Leute,
wie kann ich es anstellen, dass die Netzwerkverbindung des Laptops zum Server nicht dauernd nach Ruhezeiten weg ist?

Vielen Dank im Voraus für eure Bemühungen.
Mitglied: drop-ch
13.10.2005 um 11:38 Uhr
Servus Dominik

Ist vermutlich ein Problem mit dem Treiber. Wir haben dieses Phänomen bei einigen Dell-Notebooks...zum Teil ist sogar die NIC in dem Gerätemanager weg!
Nach einem Reboot ist die NIC dann wieder da und das Netzwerk geht wieder.

Erkundige dich mal beim NIC-Hersteller nach einen Update oder schaue dich dort in den FAQ um.

gretz drop
Bitte warten ..
Mitglied: stoma
27.10.2005 um 09:52 Uhr
Mein Chef hat mir noch nicht gesagt, wann ich das mit deinem Hinweis ausprobieren kann.
Im Moment kann ich deshalb noch nicht sagen, ob es etwas geholfen hat.
Bitte warten ..
Mitglied: Weasel1969
08.08.2006 um 22:14 Uhr
Hy

dieses Problem tritt an sich sehr oft auf und scheint ein Treiberproblem zu sein.
Was helfen kann :
Schau dir mal die Eigenschaften der Netzwerkkarte -> Energieoptionen und deaktivere die Optionen :
- Computer kann Gerät aussschalten um Enerige zu sparen
- Gerät kann Computer aus dem Standby aktivieren

Hat bisher bei Notebooks meist geholfen ...

Gruß

Andy
Bitte warten ..
Mitglied: stoma
14.08.2006 um 13:38 Uhr
Habe ich schon gemacht. Danke. Dieses Problem ist mir nicht weiter gemeldet worden.
Bitte warten ..
Mitglied: Raphael
08.09.2006 um 08:49 Uhr
Ich habe das selbe Problem ... nur habe ich bei den Energieoptionen den standby deaktiviert, etc ... bei den Tribern gibts diese option nicht (INTEL/Realtek netzwerkkarte)
hat jemand eine idee? Meint ihr ein neuer Treiber hilft evtl.?
Bitte warten ..
Mitglied: stoma
08.09.2006 um 08:52 Uhr
Grundsätzlich kann man sagen, wenn was nicht funktioniert mit dem Treiber mal den neuesten ausprobieren. Einfach von der Herstellerseite runterladen und installieren.
Bitte warten ..
Mitglied: Raphael
08.09.2006 um 08:58 Uhr
tja ich bin nicht sicher obs überhaupt am treiber liegt ... ich habe mehr das problem dass der Rechner in den standby-Modus wechselt ob wohl dies eigenbtlich deaktiviert ist, etc ...
(Wind XP SP2, mit Novel Client, etc)
tja ... mal schauen...
Bitte warten ..
Mitglied: Raphael
28.09.2006 um 08:19 Uhr
Bei uns gabs probleme mit dem Monitor ... nach 20 minuten schaltete dieser jeweils aus.... dabei wechselte der Rechner aber in einen standby-ähnlichen zustand ... als wir den monitor auf immer ein und dafür den bildschirmschoner eingestellt haben hats gebessert
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
gelöst Text nach Smiley Symbol auf iPad weg (5)

Frage von Deepsys zum Thema Administrator.de Feedback ...

Backup
Hacker-Angriff auf Berlin Story! Sämtliche Daten weg B.Z. Berlin (18)

Link von Lochkartenstanzer zum Thema Backup ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Server-Hardware
Einem Stromausfall entgegen wirken (15)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...