Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindungen funktionieren, aber kein ping

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Karsti

Karsti (Level 1) - Jetzt verbinden

04.02.2010 um 21:54 Uhr, 3462 Aufrufe, 3 Kommentare

Hallo an die Fachleute.

Ich habe im Firmennetzwerk ein Problem. Ich habe einen neuen PC ins Netz eingebunden, die Netzwerkverbindungen zum Server funktionieren auch, Aber weder zum, noch vom Server läßt er sich mit einem ping erreichen.

Der PC soll mal mit einer 2 NIC und einem 2. Router als Proxy eine 2. Internetverbindung aufbauen.

Ich habe den Janaproxy installiert, aber es funktioniert leider nicht.
Nun habe ich fest gestellt das er sich nicht anpingen läßt.

Hat jemand eine Idee?

Muß ich im Router eine statische Route einrichten, trotz Proxy?

Danke Carsten
Mitglied: Cometcola
04.02.2010 um 22:00 Uhr
moin.

Ist vllt eine Firewall an, die ICMP blockt?
Bitte warten ..
Mitglied: StefanKittel
05.02.2010 um 00:35 Uhr
Nur geraten:
- Nicht auf beiden LAN Interface ein Gateway eintragen.
- Firewall aus
Bitte warten ..
Mitglied: flysnop
29.07.2013 um 11:47 Uhr
Windows 7 ? dort ist der Ping Standardmäßig ausgeschaltet...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Batch & Shell
gelöst Batch Programm (Ping funktion) (1)

Frage von MedicalAd zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...