Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neue PC werden im WSUS nicht angezeigt

Frage Microsoft Windows Tools

Mitglied: Tefached

Tefached (Level 1) - Jetzt verbinden

28.04.2010 um 20:26 Uhr, 11457 Aufrufe, 6 Kommentare

Guten Tag.
Vor kurzem wurden neue PC ein einer Firma aufgestellt. Der WSUS allerdings zeigt diese nicht an. Hierbei handelt es sich um PC eines Herstellers aus ein und der selben Produktionsreihe mit identischer Hardware.

In den vergangenen Wochen wurden bei einem Kunden 50 neue PC Arbeitsplätze aufgstellt. Alle vom selben Hersteller aus der selben Produktionsreihe. Auf allen läuft XP SP3 mit allen aktuellen Updates. Die Installation erfolgte über ein SysPrep Image und alle PC haben auch unterschiedliche GUID, IP, etc etc. Alle PC arbeiten Einwandfrei und es gibt keine Probleme außer das alle diese PC nicht im WSUS angezeigt werden. Die Konfiguration der Auto Updates wird über GPO verteilt. Ein Blick in die windowsupdate.log zeigt auch, dass alle diese PC den WSUS kontaktieren können und auch Ordnungsgemäß ihre Updates erhalten. Clientseitige Gruppenzuordnung ist deaktiviert. Alle neuen PC werden manuell vom Admin in die jeweiligen Gruppen verteilt.
Testweise habe ich einen PC einess anderen Herstellers in die Domäne aufgenommen. Dieser wurde vom WSUS nach ca. 10 Minuten auch angezeigt. Auf den Problem PC kann ich auch die Firewall komplett deaktivieren aber das bleibt auch ohne Erfolg.
Jetzt weiß ich nicht in welche Richtung ich mich konzentrieren soll. Ist der Fehler beim Hersteller der PC zu suchen? Wäre ja im ersten Moment offensichtlich aber die Antwort vom Support kenne ich schon. :o)
Ich schliesse ja nicht aus etwas übersehen zu haben. Man sieht ja manchmal den Wald vor lauter Bäumen nicht.

Irgendjemand eine Idee?
Für eure Hilfe bedanke ich mich schonmal.

Gruß
T.
Mitglied: GuentherH
28.04.2010 um 20:40 Uhr
Hallo.

Du hast mit ziemlicher Sicherheit das bekannte Image Problem - http://www.wsus.de/clone

LG Günther
Bitte warten ..
Mitglied: Tefached
28.04.2010 um 21:09 Uhr
Oh Ha!
Würde fast sagen mit garantierter Sicherheit. Ich werde das morgen mal prüfen obwohl ich mir jetzt schon sicher bin das es das ist. Passt alles.
Okay, dir vielen Dank für den Administrativen Seitenhieb und die Hilfe und mir verpasse ich wieder ein paar Lehrstunden in Sachen WSUS.

Vielen Dank!
Bitte warten ..
Mitglied: GuentherH
28.04.2010 um 21:20 Uhr
Bitte gerne geschehen

Und gib Bescheid, wenn es geklappt hat.

LG Günther
Bitte warten ..
Mitglied: SamvanRatt
28.04.2010 um 22:46 Uhr
Hi
habt ihr im Clone auch die SUS ID geändert, bzw gelsöcht, dann wird sie automatisch wieder neu erzeugt?
Zum vollen Clonen gehören normal Namen, SID, SMS/SCCM (sofern ihr es nutzt), Virenscanner (McAfee und Sophos unterscheiden ihre Clients auch nur durch eine eindeutige Nummer die beim Installieren vergeben wird)
Gruß
Sam
Bitte warten ..
Mitglied: Tefached
29.04.2010 um 11:38 Uhr
Danke Günther.
Problem gelöst.

Gruß
T.
Bitte warten ..
Mitglied: GuentherH
29.04.2010 um 18:51 Uhr
Hallo.

Fein, und danke für die Rückmeldung

LG Günther
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst KB3184730 (Exchange Updaterollup 16) wird im WSUS nicht angezeigt (2)

Frage von iGordon zum Thema Windows Update ...

Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...