Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neue SBS2011 Umgebung - GPOs greifen auf nur einem PC obwohl keine konfiguriert sind und Desktopsymbole verschwinden

Frage Microsoft Windows Server

Mitglied: matze91

matze91 (Level 1) - Jetzt verbinden

20.05.2014 um 18:46 Uhr, 1379 Aufrufe, 3 Kommentare

Hallo Community!

Habe folgendes Problem in einer neuen SBS2011 Umgebung:

Alle PCs wurden neu installiert mit WIN7. An einem PC sind diverse Felder ausgegraut z.b. bei den RDP Einstellungen und bei der Firewall. Hier eine weitere Info: "Einige Einstellungen werden durch eine Gruppenrichtlinie gesteuert".

Ich habe nichts an den GPO's geändert. Wenn ich auf dem Server unter den Einstellungen der GPO's für die Firewall nachschau steht dort "nicht konfiguriert".

Auch kann ich keine RDP Verbindung vom Server zu diesem PC herstellen obwohl im ausgegrauten Feld der Haken auf "Verbindungen von Computern zulassen, auf denen eine beliebige Version von RDP ausgeführt wird...." Fehlermeldung : RDP kann aus einem der folgenden Gründe nicht hergestellt werden : 1. RDP ist nicht aktiviert 2. Computer ist ausgeschaltet 3. Computer im Netzwerk nicht verfügbar....

Ein weiteres Phänomen ist , dass auf einmal z.B. die Desktopverknüpfungen verschwinden oder die Drucker nicht mehr da sind.
Die Probleme treten nur an einem PC auf. Domänen-Benutzer sind hier in der Gruppe Lokale Administratoren eingetragen.

Kann hier jemand helfen?

Danke
und freundliche Grüße
Mitglied: keine-ahnung
20.05.2014 um 18:55 Uhr
Moin,

hast Du sowas schon mal gemacht? Was ist das für ein SBS? Ist der tatsächlich neu aufgesetzt oder wurde migriert? Wie sind die neuen PC in die neue oder migrierte SBS-Domäne gekommen? Was sagt die SBS-Konsole zu den PC? Was gibt es für event-logs? Was hast Du schon unternommen ausser hier nach Hilfe zu rufen?

LG, Thomas
Bitte warten ..
Mitglied: matze91
20.05.2014, aktualisiert um 20:38 Uhr
Hi,

was meinst du mit "sowas" schon mal gemacht? Der SBS ist neu augesetzt,nicht migriert. Die PCs sind mit http://connect in die Domäne gekommen. Die SBS Konsole sagt Status: Online - Sie sind nicht berechtigt, auf Informationen für diesen Computer zuzugreifen.

In den Eventlogs habe ich jetzt etwas weiter unten gefunden :
1 : ////////
Protokollname: System
Quelle: Microsoft-Windows-GroupPolicy
Datum: 18.05.2014 10:54:54
Ereignis-ID: 1054
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:
Benutzer: *\Benutzer
Computer: PC8.
*.local
Beschreibung:
Fehler beim Verarbeiten der Gruppenrichtlinie. Der Name eines Domänencontrollers konnte nicht abgerufen werden. Dies kann auf einen Fehler bei der Namensauflösung zurückzuführen sein. Überprüfen Sie, ob DNS (Domain Name System) konfiguriert ist und richtig ausgeführt wird.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="Microsoft-Windows-GroupPolicy" Guid="{AEA1B4FA-97D1-45F2-A64C-4D69FFFD92C9}" />
<EventID>1054</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>1</Opcode>
<Keywords>0x8000000000000000</Keywords>
<TimeCreated SystemTime="2014-05-18T08:54:54.832507200Z" />
<EventRecordID>5142</EventRecordID>
<Correlation ActivityID="{19A064F7-A59D-4965-BDC2-5067088B3C92}" />
<Execution ProcessID="1404" ThreadID="1868" />
<Channel>System</Channel>
<Computer>PC8.*.local</Computer>
<Security UserID="S-1-5-21-3901719562-2306812471-2451833913-1167" />
</System>
<EventData>
<Data Name="SupportInfo1">1</Data>
<Data Name="SupportInfo2">1903</Data>
<Data Name="ProcessingMode">0</Data>
<Data Name="ProcessingTimeInMilliseconds">64288</Data>
<Data Name="ErrorCode">1355</Data>
<Data Name="ErrorDescription">Die angegebene Domäne ist nicht vorhanden, oder es konnte keine Verbindung hergestellt werden. </Data>
</EventData>
</Event>

2: ///////
Protokollname: System
Quelle: NETLOGON
Datum: 18.05.2014 10:54:09
Ereignis-ID: 5719
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: PC8.
*.local
Beschreibung:
Der Computer konnte eine sichere Sitzung mit einem Domänencontroller in der Domäne * aufgrund der folgenden Ursache nicht einrichten:
Es sind momentan keine Anmeldeserver zum Verarbeiten der Anmeldeanforderung verfügbar.
Dies kann zu Authentifizierungsproblemen führen. Stellen Sie sicher, dass der Computer mit dem Netzwerk verbunden ist. Wenden Sie sich an den Domänenadministrator, wenn das Problem weiterhin besteht.

ZUSÄTZLICHE INFORMATIONEN
Wenn dieser Computer ein Domänencontroller der bestimmten Domäne ist, wird eine sichere Sitzung zum primären Domänencontrolleremulator in der bestimmten Domäne eingerichtet. Andernfalls richtet dieser Computer eine sichere Sitzung zu einem beliebigen Domänencontroller in der bestimmten Domäne ein.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="NETLOGON" />
<EventID Qualifiers="0">5719</EventID>
<Level>2</Level>
<Task>0</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2014-05-18T08:54:09.000000000Z" />
<EventRecordID>5141</EventRecordID>
<Channel>System</Channel>
<Computer>PC8.
*.local</Computer>
<Security />
</System>
<EventData>
<Data>***</Data>
<Data>%%1311</Data>
<Binary>5E0000C0</Binary>
</EventData>
</Event>

Auf dem Server ist mir nun aufgefallen, dass im DNS Server eine falsche IP-Adresse eingetragen war für den PC. Habe ich manuell geändert. Der ping an den PC hat erst eine Antwort von der Adresse zurückgegeben, die vorher im DNS eintrag war. Jetzt nach ein paar Minuten kommt eine Zeitüberschreitung, jedoch mit der richtigen IP-Adresse. Scheint also so , dass ich den PC nicht erreiche. In der ARP Tabelle steht die richtige MAC-Adresse zur IP vom PC.

Die Firewall habe ich auf dem PC per Dienst deaktiviert. So richtig weiter weiss ich nun jedoch nicht. Ich habe den PC nach einer Fehlkonfiguration neu installiert, auf dem Server nochmal gelöscht und mit dem gleichen PC-Namen nochmal eingefügt. Kann hier evtl der Fehler enstanden sein? Die Auflösung von Namen und Ip-Adresse funktioniert am Client und PC.

Update:
Nach anpassen des DNS Eintrags und Neustart des Clients ist nun wieder RDP möglich und der PC wird in der SBS-Konsole nun als Status: OK angezeigt. Jedoch sind immer noch die Felder ausgegraut usw.
Bitte warten ..
Mitglied: Ausserwoeger
21.05.2014 um 17:42 Uhr
Hi

Die Felder sind ausgegraut weil irgendeine GPO die Einstellung übernimmt.

zum Problem 2:

Desktop Symbole verschwinden unter windows 7. Dazu kann ich nur sagen das du die PCwartung Deaktivieren musst. Diese PCwartung entfernt verknüpfungen vom Desktop die du nicht offt genug verwendest. Du Deaktivierst sie unter Systemsteuerung\Problembehandlung
dann auf einstellungen ändern klicken und die Computerwartung auf AUS stellen.

LG
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
E-Mail
gelöst SBS2011 - Exchange auf neue Installation migrieren (2)

Frage von FA-jka zum Thema E-Mail ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

Router & Routing
Spielzeiten auf pc und handy steuern (7)

Frage von fisch56 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...