Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neuer PC resettet alle 2sec beim starten

Frage Hardware CPU, RAM, Mainboards

Mitglied: nailuj90

nailuj90 (Level 1) - Jetzt verbinden

28.11.2009, aktualisiert 06.12.2009, 3651 Aufrufe, 6 Kommentare

Hallo,
ich habe seit gestern einen neuen fertigen "billig" PC.
Gestern und heute habe ich einige Programme installiert und er lief problemlos.
Allerdings kam dann mal nach einem Neustart der Fehler, dass der PC einfach resettet beim booten (ca. 2sec nach dem Anschalten ).
Der Lüfter geht an, HDD geräusch hört man, Grafikkartenkühler dreht sich, dann zack als ob der Strom weg wäre. Wenige Sekunden später das gleiche Spiel immer und immer wieder.
Einmal ging es 4-5mal so und dann bootete er. Aber nun krieg ich den PC gar nicht mehr zum laufen.
Ich habe bereits die Grafikkarte(nicht die OnBoard)/HDD/DVDLW und versch RAMS benutzt und auch die Batterie für 20min draußen gehabt.
Es hilft alles nichts.

Ich habe nichts am Bios oder sonst was geändert!

Woran kann das liegen außer am Netzteil????
Ich drücke zB den Powerbutton und dann sofort 20sec lang den Resetbutton und er bleibt laufen ( aber kein Bild etc). Also kann das ja auch ned so wirklich am Netzteil liegen...



Hardware:
Grafikkarte: Geforce 8800GT
RAM: 2GB Noname
Mainboard: BioStar GF8100 M2+ TE
Prozessor: AMD AM3 Athlon II X4 620 4x 2,6GHz
HDD: Samsung 500GB



Mfg
Mitglied: ConsoleWriteLine
28.11.2009 um 17:14 Uhr
Ich würde ihn als erstes mal mit einer Linux Live CD starten um einen Fehler in der Hardware auszuschliessen.

Ich denke aber es ist ein Treiberproblem von Windows selbst.

Hast du noch das vorinstallierte Windows drauf? Die sind meistens eh voller Fehler....
Bitte warten ..
Mitglied: nailuj90
28.11.2009 um 17:17 Uhr
Soweit kommt es ja nicht einmal!
Er zeigt nichtmal den Selbsttest an , sprich nicht mal ein BIld, da er ja nur ca. 2sec läuft....
Bitte warten ..
Mitglied: nailuj90
28.11.2009 um 19:11 Uhr
clear CMOS hat gefuntzt....
Bitte warten ..
Mitglied: nailuj90
29.11.2009 um 10:00 Uhr
Zu früh gefreut.
Nach dem BIOS Update das gleiche Problem wieder.
Allerdings bringt der CMOS Reset nun nichts mehr.....
Bitte warten ..
Mitglied: nailuj90
06.12.2009 um 15:53 Uhr
Hat noch iwer einen Rat??? BIOS update hab ich bereits gemacht
PC läuft nur, wenn man Batterie rausnimmt + CMOS resettet.
Dann läuft der PC und mn kann ihn neustarten, sobald man ihn aber herunterfährt, krieg ich den gleichen Fehler.

Ich habe nichts ( außer Datum ) im Bios umgestellt :cry:
Bitte warten ..
Mitglied: nailuj90
13.12.2009 um 19:30 Uhr
Was für ein Scheiss, man muss nur Optimized Einstellungen im Bios laden und es funtzt...
Bitte warten ..
Ähnliche Inhalte
Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 10
Win10: Remotedektopdienst regelmäßig neu starten (6)

Frage von StefanMUC zum Thema Windows 10 ...

Windows 10
gelöst Übertragung des Systems von alten Win 10 PC auf neuen Win 10 PC (11)

Frage von ef8619 zum Thema Windows 10 ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (25)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...