Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

neues mainbord

Frage Hardware

Mitglied: johnny-man

johnny-man (Level 1) - Jetzt verbinden

27.06.2009, aktualisiert 22:48 Uhr, 3095 Aufrufe, 12 Kommentare

Hallo Ihr da draußen......

Habe ein neues Mainbord eingebaut (asrock 4core 1600twins-P35 serie)
er fährt hoch und dann steht da nur folgendes:


Press F2 to Run setup
Press F11 for Boot Menü
2048MB ok

Habe alles gemacht aber passiert nix

was nun???
Mitglied: EvilMoe
27.06.2009 um 22:57 Uhr
Wenn er hochfährt wo ist dann das Problem? Du meinst beim starten zeigt er dir das an? Das ist normal.
Bitte warten ..
Mitglied: 2hard4you
27.06.2009 um 23:09 Uhr
Moin

schon mal den Jumper Clear CMOS gecheckt, der sollte offen sein...

Gruß

24
Bitte warten ..
Mitglied: EvilMoe
27.06.2009 um 23:11 Uhr
Zitat von 2hard4you:
Moin

schon mal den Jumper Clear CMOS gecheckt, der sollte offen sein...

Gruß

24
Er kann ja mit F2 ins BIOS und die standard Werte laden lassen. Vllt liegt das Problem einfach an der Boot Reihenfolge?
Bitte warten ..
Mitglied: johnny-man
27.06.2009 um 23:15 Uhr
habe die Batterie raus und wieder reingesetzt reicht das nicht
Bitte warten ..
Mitglied: EvilMoe
27.06.2009 um 23:19 Uhr
Zitat von johnny-man:
habe die Batterie raus und wieder reingesetzt reicht das nicht

Ich weiß nichtmal wo dein Problem liegt. Was geht denn nicht? Oder wo liegt der Fehler?
Bitte warten ..
Mitglied: 2hard4you
27.06.2009 um 23:21 Uhr
Zitat von johnny-man:
habe die Batterie raus und wieder reingesetzt reicht das nicht



wenn der Jumper auf on sitzt, wird jedesmal die Config gelöscht - und nach jedem BIOS-Setup erfolgt ein Kaltstart - und löscht wieder die Config....

24
Bitte warten ..
Mitglied: johnny-man
28.06.2009 um 00:08 Uhr
Erst mal danke an alle ich probiere es und melde mich wieder

Danke und Gute Nacht
Bitte warten ..
Mitglied: johnny-man
28.06.2009 um 11:14 Uhr
Moin Leute !!!

geht immer noch nicht, ich komme nicht weiter ich habe cmos clear durchgeführt
per jumber umsetzung dann hoch gefahren auf F2 gedrückt aber nix.

beim erneuten hochfahren steht da jetzt nur

Press F11 for Boot Menü und wen ich das mache

dann steht da
Boot Selection Popup menü has been selected
Bitte warten ..
Mitglied: johnny-man
28.06.2009 um 11:18 Uhr
Moin Leute !!!

geht immer noch nicht, ich komme nicht weiter ich habe cmos clear durchgeführt
per jumber umsetzung dann hoch gefahren auf F2 gedrückt aber nix.

beim erneuten hochfahren steht da jetzt nur

Press F11 for Boot Menü und wen ich das mache

dann steht da
Boot Selection Popup menü has been selected
Bitte warten ..
Mitglied: EvilMoe
28.06.2009 um 11:18 Uhr
Ist deine Boot Reihenfolge denn richtig? Wo liegt dann überhaupt das Problem wenn ich mal fragen darf? Die Meldung erscheint immer die bekommst du nicht weg.
Bitte warten ..
Mitglied: 2hard4you
28.06.2009 um 21:29 Uhr
Zitat von johnny-man:
Moin Leute !!!

geht immer noch nicht, ich komme nicht weiter ich habe cmos clear
durchgeführt
per jumber umsetzung dann hoch gefahren auf F2 gedrückt aber
nix.

wieder zurückgesetzt den Jumper?

24
Bitte warten ..
Mitglied: DerWoWusste
29.06.2009 um 00:01 Uhr
Drückst Du F11 soll ein Bootmenü kommen mit Auswahl DVD oder Festplatte oder ggf. Floppy. Kommt das nicht einmal, ist vermutlich etwas falsch angeschlossen. Prüf zunächst im Bios(F2) , ob Du in den Bootoptionen die Festplatte siehst - bei ASUS ist das ein Punkt Hard drives unterhalb von boot order, schätze mal ebenso bei Asrock.
Bitte warten ..
Ähnliche Inhalte
Mac OS X
Macbookpro neue ssd einsetzen u neu aufsetzen (5)

Frage von jhaustein zum Thema Mac OS X ...

Hardware
gelöst Neuer Router (12)

Frage von schicksal zum Thema Hardware ...

Router & Routing
Neue Netzwerkinfrastruktur (12)

Frage von Zeppelin zum Thema Router & Routing ...

Windows Netzwerk
Domäne neu, Gruppenrichtlinien erstellen: das Rad neu erfinden? (5)

Frage von Dude-from-R00t zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (57)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...