Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Neustart Audio-Treiber wieder verworfen und kein Sound

Frage Microsoft

Mitglied: veltenm

veltenm (Level 1) - Jetzt verbinden

24.03.2006, aktualisiert 27.03.2006, 6464 Aufrufe, 3 Kommentare

Hallo,
Habe die Audiotreiber installiert und es gibt auch Soundausgabe.
Als der Rechner allerdings neugestartet wurde, scheint er die Treiber verworfen zu haben, da die Meldung kommt, dass keine Audioausgabe möglich ist. Wenn ich den Treiber nun neu installiere funktioniert es wieder solange, bis der Rechner neugestartet wurde.
Könnt ihr mir weiterhelfen???

Danke und Gruß
Marc
Mitglied: 27119
25.03.2006 um 00:05 Uhr
Was für eine Soundkarte ist das denn?
Modell? Onboard? PCI? USB?
Bitte warten ..
Mitglied: veltenm
25.03.2006 um 00:40 Uhr
Ist eine SIS 7012, glaube onboard.
Bitte warten ..
Mitglied: veltenm
27.03.2006 um 14:57 Uhr
Keiner eine Idee??
Bitte warten ..
Ähnliche Inhalte
Erkennung und -Abwehr
HP-Notebooks: Audio-Treiber belauscht Tastatur (4)

Link von StefanKittel zum Thema Erkennung und -Abwehr ...

Erkennung und -Abwehr
Keylogger in Hewlett-Packard Audio-Treiber (3)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Ubuntu
Freigabe auf Fileserver - nach Neustart kein Zugriff!

Frage von mike7050 zum Thema Ubuntu ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...