Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neustart nach XP-Benutzerwechsel

Frage Microsoft Windows Userverwaltung

Mitglied: JS1965

JS1965 (Level 1) - Jetzt verbinden

27.11.2006, aktualisiert 30.11.2006, 3899 Aufrufe, 3 Kommentare

Hallo,

nachdem ich beim frisch installiertem Windows XP den Benutzer von Admin auf User oder umgekehrt wechsel, stürzt Windows ab. Also er startet neu, als ob man den Stecker raus zieht, ohne Bluescreen. Sehr selten funktioniert es.

Kennt jemand diesen Effekt, bzw. kann mir jemand einen Tip geben woran das liegen könnte ??

Ich wäre sehr dankbar dafür.

schöne Grüsse
JS1965


mein System besteht aus:
Asus P5B, 1x Seagate ST3320620AS 320GB SATA-II, 2x Samsung 512MB DDR2-533 PC2-4200U, Intel Core2 Duo E6400 2,13GHz 64Bit boxed, Netzteil Rasurbo 530Watt.
Mitglied: pulse
27.11.2006 um 22:21 Uhr
gehe mal mit rechter maustaste auf arbeitsplatz > wähle eigenschaften
klicke in dem auftauchenden Fenster "systemeigenschaften" auf den tab "erweitert"
dann klicke bei "starten und wiederherstellen" auf "einstellungen"
wenn dort ein häkchen bei "Automatisch neustart durchführen" ist entfernen diesen und klicke auf ok
dann dürftest du eine schönen bluescreen bekommen, nehme ich an
Bitte warten ..
Mitglied: JS1965
29.11.2006 um 22:20 Uhr
danke für den Hinweis, doch das hilft mir nicht weiter. Es geschieht dasselbe, nur in blau!
Ich habe schon die Speicherriegel vertauscht, aber nach wie vor das gleiche Problem.

Ich suche weiter, trotzdem danke für den Hinweis.

Gruß
Bitte warten ..
Mitglied: pulse
30.11.2006 um 08:18 Uhr
Lass mal memtest86 drüberlaufen
http://www.memtest86.com/

Da wird bestimmt einiges rot aufleuchten.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst Windows 7 Update Neustart dialog beenden? (2)

Frage von aif-get zum Thema Windows 7 ...

Windows 10
gelöst Remotedesktop Dienst blockiert nach Windows 10 Neustart (5)

Frage von StefanMUC zum Thema Windows 10 ...

Windows Server
gelöst Nur XP PCs können nur auf einem Server keine Freigabe mappen (4)

Frage von BPeter zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...