Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Norton Antivirus Corp. E. V.10 : "SNAP-IN Creation failed"

Frage Microsoft Windows Installation

Mitglied: Bloodhound

Bloodhound (Level 1) - Jetzt verbinden

26.07.2005 um 16:59 Uhr, 4725 Aufrufe

Problem bei der Installation der neusten Server/Client NAV Software

hallo,

System:

WIN2k + SP2
wollte von der alten V.8 des symantec NAV auf die neue 10.0 Version upgraden, alles verlief problemlos, bis die installroutine mir mitteilte sie könne nur fortfahren, wenn das alte Symantec System Center deinstalliert wäre.

Gesagt getan, doch nach der Installation des neuen SSC konnte die Managment Konsole das NAV SNAP-IN nicht mehr laden (Snap-in failed to initialized).

Habe daraufhin, die komplette symantec software ganz vom system entfernt und neu installiert, doch das snap-in konnte noch immer nicht geladen werden.

Irgendwelche ideen, was ich bei der installationsroutine vermasselt habe?. sonst downgrade ich wieder auf die gute alte V.8 obwohl diese vom XP sicherheitscenter nicht als virenschutz erkannt wird...

vielen dank für die mühe,
lg markus pirker
Ähnliche Inhalte
Windows 10
Win 10 in Hyper V installieren
Frage von bornfightWindows 104 Kommentare

Hallo Ich habe Win 7 Pro (Generation 1) in Hyper V installiert und dann das Upgrade auf Win 10 ...

Windows 10
Windows 10 unter Hyper-V - Probleme
gelöst Frage von runasserviceWindows 103 Kommentare

Hallo, eine meiner VM-Testmaschinen (Windows 7) hat sich vor einigen Tagen das Update auf Windows 10 gezogen und ich ...

Windows 10
Hyper V in Win 10 Installieren
Frage von rocco61Windows 103 Kommentare

Hallo zusammen Habe ein Win 10 Update von 7 Prof 64 ausgeführt. Wollte mir nun den Hyper v nachinstallieren, ...

Windows 10
Windows 10 1709 - UE-V
Frage von Sunny89Windows 10

Hallo zusammen, baue gerade in meinem LAB eine Testumgebung auf wegen "UE-V". Seit Version 1607 ist dies ja im ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 13 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 18 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 18 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...