Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Notebook mit Intel WLAN NIC findet AccessPoint (Netgear Router) nicht.

Frage Netzwerke LAN, WAN, Wireless

Mitglied: metthew

metthew (Level 1) - Jetzt verbinden

22.03.2007, aktualisiert 23.03.2007, 5708 Aufrufe, 4 Kommentare

Habe ein Lifebook S in Betrieb. Eine Kabelgebunden Verbindung ist möglich (Einrichtung des Routers klappte). Der Netgear WLan Router arbeitet sonst einwandfrei. Er bringt mich brav ins Internet und versorgt auch andere Rechner (kabelgebunden) per DHCP mit IPs.

Den Intel Adapter habe ich gestern mit dem neuesten Treiber ausgestattet, usw.

Weder offen, noch mit shared Key klappt es. Ein einziges mal war das Netz zu sehen (mit hervorragendem Signal), dann war Schluß.

Jemand eine Idee?
Mitglied: kristov
22.03.2007 um 18:18 Uhr
Hast Du beim Netgear ein SSID vergeben und ist es sichtbar? Ist diese SSID auch beim Intel-Adapter eingerichtet?

Ich hatte mal ein Problem, weil meine SSID unsichtbar war, konnte ich nicht darauf zugreifen. Auf sichtbar gestellt, und es ging. Einen Versuch ist's wert.
Bitte warten ..
Mitglied: metthew
22.03.2007 um 20:20 Uhr
Ja, habe ich. Das komische WLan Tool von XP zeigt auch die SSID an, aber ein Drahtlosnetzwerk wird nicht angezeigt.
Bitte warten ..
Mitglied: kristov
23.03.2007 um 07:42 Uhr
Hast Du schon mal einen anderen Kanal versucht? Evtl. störende Geräte in der Nähe (Mikrowelle, Funklautsprecher,...)? Übrigens kannst Du auf das Intel Tool komplett verzichten und die "normale" XP-Drahtlosnetzwerkkonfiguration (wenn Du XP benutzt) verwenden.
Bitte warten ..
Mitglied: metthew
23.03.2007 um 19:16 Uhr
Danke für die Antworten! Ich habe das Problem gelöst! Access Control war aktiviert, aber keine MAC Adressen hinzugefügt. Klare Betriebsblindheit! Danke trotzdem
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Alle Jahre wieder: Netgear-Router N300 WNR2000 angreifbar

Link von magicteddy zum Thema Router & Routing ...

Router & Routing
Netgear-Router trivial angreifbar noch kein Patch in Sicht (2)

Link von magicteddy zum Thema Router & Routing ...

LAN, WAN, Wireless
Notebook LAN WLAN LTE trennen (2)

Frage von HansB3rt zum Thema LAN, WAN, Wireless ...

Router & Routing
WLAN-Router für semiprofessionellen Einsatz (6)

Frage von mossox zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...