Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT back

Frage Sonstige Systeme

Mitglied: Tatanka

Tatanka (Level 1) - Jetzt verbinden

29.08.2006, aktualisiert 13:04 Uhr, 4619 Aufrufe, 16 Kommentare

Lässt sich nicht mehr starten

Hallo,

ich würde gerne mein NT Backup wieder nutzen können - alle *.bkf Dateien sind nich vorhanden.
Klicke ich auf das Startsymbol des NT Backup - sucht es sich "tot" nach Sicherungsgeräten.

Was mach ich falsch - was kann passiert sein - wie kann ichs wieder zum Laufen bringen ??

Danke im Vorab -- Tatanka
Mitglied: leknilk0815
29.08.2006 um 11:13 Uhr
Hi,

schau mal im Gerätemanager nach, ob Dein Bandlaufwerk noch vorhanden ist.
Evt. Treiber neu installieren.

Gruß - Toni
Bitte warten ..
Mitglied: Tatanka
29.08.2006 um 11:16 Uhr
Gerätemanager ist natürlich alles überprüft und Fehlerfrei

ich denke - es liegt an irgendeinem Update von Windows - aber welches ?

kann mich auch täuschen - aber Hardwaremässig ist alles ok
Bitte warten ..
Mitglied: leknilk0815
29.08.2006 um 11:21 Uhr
Hi,
ich würde vorab als erstes mal das LW im Gerätemanager deinstallieren und die Kiste booten. Evt. funktioniert es nach der HW Erkennung wieder.
Bitte warten ..
Mitglied: Tatanka
29.08.2006 um 11:30 Uhr
es MUSS ein Softwarefehler sein - hardware wurde überprüft - und auch seit dem letzten Backup nicht geändert

Gruss tatanka
Bitte warten ..
Mitglied: leknilk0815
29.08.2006 um 11:33 Uhr
auch Treiber sind Soft, und durch deinstallieren, rebooten und neuerkennen der HW reorganisiert sich das System, ebenso wird der Treiber neu eingebunden.
Manchmal hifts (ich hab auch nicht gemeint, daß Du das LW ausbauen sollst...)

Gruß - Toni
Bitte warten ..
Mitglied: Tatanka
29.08.2006 um 11:36 Uhr
hab ich alles schon gemacht
Bitte warten ..
Mitglied: leknilk0815
29.08.2006 um 11:50 Uhr
Dann würde ich die Backup- SW neu installieren...
Bitte warten ..
Mitglied: Tatanka
29.08.2006 um 12:02 Uhr
)

und das ist eins meiner Probleme

Wie installiere ich das NTbackup neu ?
Bitte warten ..
Mitglied: tueftler2
29.08.2006 um 12:03 Uhr
Hallo,
ich kann Toni nur zustimmen, alles raus und auf ein neues. wenn du noch alle backupdateien hast, laß ntbackup nicht suchen, sondern sag ihm genau, welches du willst.
wenn er sich "totsucht" liegts vielleicht daran, daß die pfade falsch angegeben sind.
ansonsten bei NT mindestens SP4 besser SP6 nehmen oder komplett updaten (NT ist eh ziemlich out).
versuch doch mal, ob du vom momentanen stand ein backup ziehen kannst, dann erklärt sich vielleicht auch der fehler.
gruß und viel erfolg
der tüftler
Bitte warten ..
Mitglied: leknilk0815
29.08.2006 um 12:05 Uhr
ich denke mal, Windows Komponenten entfernen, Reboot, wieder hinzufügen...
(hab grade keinen Server zum nachschauen)
Bitte warten ..
Mitglied: Tatanka
29.08.2006 um 12:08 Uhr
Hallo,

ich arbeite mit Win XP Home - ntbackup befindet sich in der Win / Sytem32

ich arbeite auch ohne SP2 - machte Schwierigkeiten

Das mit Windows Komponenten entfernen leuchtet mir ein - aber wie bitte ?

Tatanka
Bitte warten ..
Mitglied: leknilk0815
29.08.2006 um 12:13 Uhr
Systemsteuerung - Software - Windows Komponenten - entfernen...
Bitte warten ..
Mitglied: Tatanka
29.08.2006 um 12:17 Uhr
danke, das versuche ich zunächst mal

Tatanka
Bitte warten ..
Mitglied: Tatanka
29.08.2006 um 12:51 Uhr
Hat leider nicht geklappt (
Bitte warten ..
Mitglied: leknilk0815
29.08.2006 um 13:04 Uhr
Schade-

Du schreibst "Hardware wurde geprüft" - wie?
Bitte warten ..
Ähnliche Inhalte
C und C++
Push back in einen mehrdimensionalen Vektor (1)

Frage von How-To zum Thema C und C ...

LAN, WAN, Wireless
gelöst HP Switches - Frage zu Spanning Tree bzw. Loop Back Protection (12)

Frage von chfran zum Thema LAN, WAN, Wireless ...

Windows Server
Windows NT (DMZ) will auf Freigabe W2012 R2 zugreifen (8)

Frage von absurt zum Thema Windows Server ...

Server-Hardware
Alternative zu Emulex 10 Gigabit OCe14102 NT - S2D (2)

Frage von StfnCstr zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Server
Upgrade von Win Server 2008 auf 2012 gescheitert (19)

Frage von Ghost108 zum Thema Windows Server ...