Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NTLDR fehlt nach Low-Level-Format

Frage Hardware Festplatten, SSD, Raid

Mitglied: 13941

13941 (Level 1)

02.01.2006, aktualisiert 25.12.2006, 12293 Aufrufe, 41 Kommentare

Fujitsu-Siemens Laptop mit 80 GB Platte, nach Low-Level-Formatierung (s0kill.exe) keine XP-Neuinstallation möglich.

Frohes neues Jahr euch allen !

Bei mir hat es leider mit einem Problem begonnen, anbei in Stichworten, für genauere Erklärungen bitte fragen :

- wegen Virus die Platte mit s0kill Low-Level-Formatiert
- chkdsk /p und chkdsk /r ausgeführt
- fixmbr und fixboot ausgeführt
- bei Installation nach kopieren der Setup-Dateien Bluescreen : atapi.sys und ntfs.sys
- nach Formatierung (ntfs) und kopieren der Dateien, Abruch bei Neustart : NTLDR fehlt, Neustart mit ...

Da bin ich dann absolut nicht weitergekommen, habe es mehrmals von vorne probiert, aber ohne Erfolg. Auch stundenlanges googeln brachte irgendwie nicht die erwünschte Erkenntniss.
Jetzt hoffe ich, jemand von euch hat eine Idee was da schiefgelaufen ist und wie ich es wieder hinbiege !!

Gruß Nic
41 Antworten
Mitglied: 13100
02.01.2006 um 10:33 Uhr
was spricht dagegen ein windows auf die platte zu klatschen?

windows setup sollte alles für dich machen.

wenn ich dich richtig verstanden habe, hast du überigens fixboot
und fixmbr vorm formatieren gemacht, was nich wirklich was bringen
kann - oder seh ich den wald vor lauter bäumen nich.
Bitte warten ..
Mitglied: 16568
02.01.2006 um 10:39 Uhr
@ Angeldust:

nochma lesen, hat er versucht...

01.
- bei Installation nach kopieren der Setup-Dateien Bluescreen : atapi.sys und ntfs.sys  
02.
- nach Formatierung (ntfs) und kopieren der Dateien, Abruch bei Neustart : NTLDR fehlt, Neustart mit ...
@ Admin-Newbie:

wieso LowLevel-Formatierung? So ein gravierender Virus?
(kenne da nur wenige, die dies rechtfertigen...)

Guck mal, wie der Hersteller Deiner HD (Festplatte) lautet, und kuck ma auf der Herstellerseite nach einem Disk-Diagnose-Tool.
Hört sich für mich nach Problem mit Hardware an.
(vielleicht defekter Sektor, auf dem versucht wurde zu speichern...)



Lonesome Walker
PS: Oder einfach mal eine Formatierung mit fdisk oder sonstigen Mitteln versuchen...
Bitte warten ..
Mitglied: 13941
02.01.2006 um 10:41 Uhr
Habe ich doch probiert, Setup bricht aber mit den Bluescreens: ntfs.sys oder atapi.sys ab, oder es kopiert nach dem Formatieren noch die Dateien, aber beim Neustart vor der GUI-Installation kommt dann der Fehler : NTLDR fehlt ...
Bitte warten ..
Mitglied: 13100
02.01.2006 um 10:44 Uhr
wenn die disk übern jordan is, hilft dir dies alles nich. also was
war nun mit der festplatte?

auch geht nich wirklich hervor ob das windows setup, nich
auf die platte schreiben konnte oder nich von der cd lesen
konnte.
Bitte warten ..
Mitglied: 13941
02.01.2006 um 10:48 Uhr
@ Angeldust

AVK konnte die Datei nicht löschen und meine Norton Firewall ließ sich nicht mehr starten, da schien mir diese Lösung am sichersten, kann sein dass es übertrieben waqr, aber es gibt mir einfach ein ruhigeres Gefühl. Konnte auf der Hersteller-HP (Fujitsu) kein Diag-Tool finden, nur ein eigenes LL-Formatierungs-Tool.
Bitte warten ..
Mitglied: 13941
02.01.2006 um 10:56 Uhr
@ Angeldust
Die Platte "scheint" ok zu sein (chkdsk findet fehlerhafte sektoren, repariert diese aber)

@ Lonesome Walker
Bringt formatieren mit fdisk mehr als die "normale" Formatierung im Setup ??
Gibt es ein Hersteller übergreifendes Diag-Tool für DOS ??
Bitte warten ..
Mitglied: 16568
02.01.2006 um 11:17 Uhr
Nö, ist eigentlich dasselbe

Also, wenn ich jetzt höre, daß scandisk auch immer schön brav meldet, wieviele Fehler es denn gefunden/behoben hat, würde ich spontan sagen:

Kauf Dir 'ne neue HD, die alte haste wahrscheinlich geschrottet.

Oder kauf' Dir einen Adapter für 2,5"-Platten, und schließ die HD dann an einen PC an, und formatier' sie dann da.
(wobei ersteres sicherlich die günstigere und schnellere Alternative ist...)



Lonesome Walker
Bitte warten ..
Mitglied: 13100
02.01.2006 um 11:25 Uhr
sollte die platte ok sein, vermute ich, dass du bis dato keine bootpartiton/
formatierung vollständig durchgeführt/erstellt hast.

sollte chkdsk, nach zuvor ausgeführten chkdsk, weitere fehlerhafte sektoren
finden, is die wahrscheinlichkeit, dass die platte über jordan is, recht gut.

sollte ich dich missinterpretiert haben, sorry. aber so kurz und knapp,
wie du dich äusserst, is es verdammt schwer, die sachlage einzuschätzen.
Bitte warten ..
Mitglied: Biber
02.01.2006 um 11:33 Uhr
Moin Nicolas,

macht da nicht so'n Heckmeck drum..

FIXMBR C: (hast Du schon)
FIXBOOT C: (hast Du schon)

COPY R:\I386\NTLDR C:\ (wenn R: Dein CDRom ist)
COPY R:\I386\NTDETECT.COM C:\ (wenn R: Dein CDRom ist)

Neuer Start, neues Glück.

Zweiter Versuch, falls dieses wider Erwarten nicht klappt:
Datei boot.ini sichten und ggf. reparierer lassen. Steht hier im Forum ein paar Mal beschrieben.

HTH Biber
Bitte warten ..
Mitglied: 13941
02.01.2006 um 11:35 Uhr
Oh mist, das hört sich blöd an !!

Meinst du ich habe eine Möglichkeit wenn ich die Platte in ein externes Gehäuse ein baue ?
Da hätte ich nämlich noch eins.
Bitte warten ..
Mitglied: 13941
02.01.2006 um 11:49 Uhr
@ biber

Das hört sich gut an, werde ich heut abend gleich mal probieren.
Ansonsten ist das mit dem Umbau in ein externes Gehäuse doch auch nicht schlecht, oder ?

P.S. : Auch wenn die Frage blöd ist, wie kriege ich den LW-Buchstaben von meinem CD-Rom Laufwerk raus ??
Bitte warten ..
Mitglied: 13941
02.01.2006 um 12:06 Uhr
@ Biber

Sorry für die blöde Frage von eben, hab's rausgefunden.
Wie gesagt, werde es heut abend mal testen und euch dann über die Ergebnisse informieren.
Bitte warten ..
Mitglied: 13100
02.01.2006 um 12:17 Uhr
druch ausprobieren?
Bitte warten ..
Mitglied: 13941
02.01.2006 um 12:22 Uhr
Nö, müßte doch über den befehl: map gehen, oder ?
Bitte warten ..
Mitglied: Biber
02.01.2006 um 12:42 Uhr
@anubis
ich mach sowas immer über Batchdateien (aber ich mache eigentlich alles außer Brotschneiden über Batch.

Beispiel siehe hier: http://www.administrator.de/CD-_ROM_laufwerk_in_BatchDatei.html#72011

Grüße und viel Glück
Biber
Bitte warten ..
Mitglied: superboh
02.01.2006 um 13:35 Uhr
Hi,

also chkdsk ohne Dateisystem bringt ja nicht viel. Wie Du aber sagst, hast Du das gleich nach dem LL-Formatieren gemacht.

Mit FDisk kann man eine Platte nicht formatieren, nur Partitionieren. Formatieren geht mit Format.
Und nein, es bringt nicht mehr als das was das Setup auch macht. Das Setup ist meiner Meinung nach sogar besser, bzw. Diskpart, weil das nämlich spezielle Tools dafür sind und fdisk noch aus der DOS-Zeit stammt.

Fixboot und Fixmbr bringen auch nur was wenn Du schon ein System drauf hast. Könnte sogar sein dass eben das das Problem ist, denn er hat ja jetzt einen MBR und will davon booten, aber noch keinen NTLDR, den gibt es ja erst bei der Installation.

Gruss,
Thomas
Bitte warten ..
Mitglied: superboh
02.01.2006 um 13:39 Uhr
@Biber:
(aber ich mache eigentlich alles
außer Brotschneiden üner Batch.

Tja, aber sicher auch nur weil Windows keinen Befehl "cut" kennt, oder?

Gruss,
Thomas
Bitte warten ..
Mitglied: 16568
02.01.2006 um 14:17 Uhr
Also, an dem soll's ned liegen; da kompilier' ich ihm doch glatt ein DOS, das den Befehl kennt.


LSW
Bitte warten ..
Mitglied: 13941
02.01.2006 um 14:26 Uhr
Ok, jetzt nochmal zum mitschreiben :

Meine Idee mit dem befehl "map" in der Wiederherstellungskonsole ist doch auch nicht verkehrt, oder ?
Habt mich jetzt etwas verunsichert.
Bitte warten ..
Mitglied: 13100
02.01.2006 um 15:09 Uhr
wenn der schlüssel in der tür steckt, gehst du dann auch mit dem kopf durch die wand?
Bitte warten ..
Mitglied: superboh
02.01.2006 um 15:17 Uhr
Hi,

also ich weiss nicht was Du mit dem Befehl MAP machen willst.

Wenn Du wie Biber vorgeschlagen hat, die Dateien von Hand kopieren willst, dann probiere doch einfach mal aus ob D:, E:, F: oder X: Dein CD-Laufwerk ist.

Ansonsten ... ich würde sagen boote nochmal ganz normal von der Windows-CD und partitioniere die Platte nochmal neu aus dem Setup raus. Also eine ganz normale Windows-Installation.

Wenn Du ein externes Gehäuse hast, kannst Du die Platte auch mal dort reinbauen um zu sehen ob sie denn überhaupt noch tut.

Gruss,
Thomas
Bitte warten ..
Mitglied: 13941
02.01.2006 um 15:17 Uhr
Nö, eigentlich nicht, habe aber eher das Gefühl, der Schlüssel steckt von innen und es ist abgeschlossen
Nee, Scherz beiseite, meiner Meinung nach müßte ich mir doch für die Batch-Datei eine neue DOS-Boot-CD brennen (mein Schleppi hat kein Floppy-LW) und da kommt mir der Weg über die WH-Konsole auf der Setup-CD doch einfacher vor, oder ?
Werde es heute abend einfach testen und dann sag ich Bescheid !
Bitte warten ..
Mitglied: 8644
02.01.2006 um 15:18 Uhr
Hi,

ich lese hier schon eine ganze Weile mit und versuche mir ein Bild zu machen!
Also das mit LL-Format war sicher übertrieben!

Ich frage mich, an welcher Stelle wurde die Platte mit scandisk bzw. checkdisk behandelt!?!
Mein Vorschlag wäre, die Installation zu starten, alles was nach Partition riecht zu bügeln und sauber neu zu partitionieren.

Da brauchst du eigentlich keine Tools für, geht alles während der Installation!

Falls irgendwas nicht stimmt - sorry!

@Biber,
nimm dir eine CD und verpasse ihr eine Unwucht (Nagelfeile o.ä.). Lege sie in ein schnelles Laufwerk, halte das Brot davor und warte! Den Zugriff auf's Laufwerk kannst du ja per Batch realisieren!

Psycho
Bitte warten ..
Mitglied: 13941
02.01.2006 um 15:23 Uhr
@ superboh

Laut dieser http://www.winpage.info/pages/Windows/wiederherstellung.php Anleitung zeigt mir "map" eine Aufstellung der Laufwerkszuordnung an.
Aber du hast natürlich recht, es geht auch nach dem "try and error"-Prinzip.
Wie gesagt, teste es nachher und sehe ja was rauskommt.
Bitte warten ..
Mitglied: 13100
02.01.2006 um 15:25 Uhr
der schlüssel steckt aussen, ich kann ihn von hier, funkeln sehen. du stehst
dir doch selbst im weg.

du dir selbst einen gefallen oder zumindest deinem notebook, bring es
zu jemanden der was davon versteht - ganz im ernst.
Bitte warten ..
Mitglied: superboh
02.01.2006 um 15:55 Uhr
@psycho:

@Biber,
nimm dir eine CD und verpasse ihr eine
Unwucht (Nagelfeile o.ä.). Lege sie in
ein schnelles Laufwerk, halte das Brot davor
und warte! Den Zugriff auf's Laufwerk kannst
du ja per Batch realisieren!

Genial!!

Ich sehe schon bei nächsten "Mach flott den Schrott"- Wettbewerb der c't ist Biber auf Platz 1 mit seiner Batch-CD-Brotschneide-Maschine
Bitte warten ..
Mitglied: 13941
02.01.2006 um 16:08 Uhr
@ Angeldust

Herzlichen Dank das Du mich an Deinem Wissen teilhaben läßt !! (Meiner Meinung nach Sinn und Zweck eines solchen Forums)
Und auch wenn du der Meinung bist die Reparatur meines Notebooks übersteigt meine zugegeben bescheidenen Fähigkeiten, würde ich mich doch über eine entschlüsselte Version deiner Sichtweise freuen !!

>der schlüssel steckt aussen, ich kann ihn von hier, funkeln sehen. du stehst
>dir doch selbst im weg.

Mir geht es auch darum zu wissen was und warum es passiert und nicht nur darum es mit Gewalt selbst zu reparieren.
Bitte warten ..
Mitglied: 13100
02.01.2006 um 16:56 Uhr
du willst hilfe, bist aber nich bereit, den kleinsten
finger dafür zu bewegen. darin liegt das problem.

es wäre auch hilfreich herauszufinden, ob die platte
defekt is oder nich.

es wäre auch hilfreich herauszufinden ob du bereits
die platte, so formatiert hast, dass es überhaupt
funktionieren kann/könnte.

aber daran hast du scheinbar gar kein interesse. jedoch
brauchen wir zur lösung des problems, nanonana, deine
mitarbeit. was dir aber entweder nich klar is oder du
scheinbar anders siehst.

warum du jetz umbedingt ein cdrom laufwerk mit map
suchen musst (was ich auf jedenfall als mit dem kopf
durch die wand bezeichne) is mir auch schleierhaft.

du hast uns auch noch nich gesagt, warum du die festplatte
überhaupt LL-formatiert hast. musst du ja auch nich, aber
vielleicht könntest du uns, dann wenigstens sagen warum
nich.

was du uns hinwirfst, sind so wertlose scheisshaussätze wie.
Die Platte "scheint" ok zu sein (chkdsk findet fehlerhafte
sektoren, repariert diese aber)
damit ersetzt du eine variable durch eine unzahl weitere.

daraus resultieren folgende fragen:
wie kommst du darauf das sie scheinbar ok is?
chkdsk findet fehler, immer noch, vorher, nach chddsk, oder was?
die platte hat fehlerhafte sektoren nach einer low-level-formatierung,
oder fehlt hier wieder ein detail?

wir brauchen INFORMATIONEN um uns ein klares bild von der
sachlage machen zu können, doch dies verwärst du uns, seit
deinem ersten post. mit anderen worten du lässt uns hier
völlig informationslos hängen, in der gegend rumrätseln und
wirfst dann auch noch, zu allen überfluss, irgendwie dinge wie,
kann ich den mit fdisk anstellen, wie kann ich den möglist
umständlich mein laufwerk finden, anstatt konstruktiv an der
lösung des problems zu arbeiten.

sicherlich kann jeder, einen rechner reparieren oder admin werden.
aber sicherlich nich, wenn er nich bereit is, auch was dafür zu tun.

vielleicht verstehst du jetz worum es geht.
Bitte warten ..
Mitglied: 16568
02.01.2006 um 17:29 Uhr
Bitte, Grummler, sachte.

Er/sie hat geschrieben, wieso eine LL-Formatierung stattgefunden hat.



Lonesome Walker
Bitte warten ..
Mitglied: 13941
02.01.2006 um 17:47 Uhr
Ok, mist gelaufen, fangen wir nocheinmal von vorne an

1. Meine posts sind bisher so knapp gehalten weil ich noch auf der Arbeit bin und nicht soviel Zeit hatte zu schreiben. Es war keinesfalls Faulheit oder Unwillen an der Lösung mitzuarbeiten !

2. Ich habe die Info's reingepackt, die meiner Meinung nach wichtig waren. Hier der Ablauf der Geschichte so gut ich es noch rekonstruieren kann :

Bei einer Überprüfung des Autostarts meldete mir AVK einen Virus mit Namen ...trojan... (genaue Bezeichnung weiß ich leider nicht mehr). Da das System durch diverse Software-Tests sowieso nicht mehr das stabilste war, entschloss ich mich zur Neuinstallation.
Das Tool s0kill.exe (von hier: http://www.sek-2000.de/download.htm) hatte ich schon vorher benutzt und es hat einwandfrei funktioniert.
Nach der Spur 0-Formatierung wollte ich das System mit der vom Hersteller gelieferten Recovery-CD neu aufsetzen.
Dabei kam jedoch während der Formatierung ein Bluescreen verursacht von "ntfs.sys", beim nächsten Versuch einer von "atapi.sys".
Als ich so nicht weiterkam, habe ich aus der Wiederherstellungskonsole chkdsk /p und chkdsk /r gestartet, Ergebniss : Es wurden fehlerhafte Sektoren gefunden und repariert.
Dann habe ich "fixmbr" und "fixboot" ausgeführt, die beide ohne Fehlermeldungen durchliefen.
Als ich das Setup danach erneut gestartet habe, konnte ich die Platte ohne Fehler formatieren und Setup hat die Installationsdateien kopiert. Beim Neustart vor der GUI-Installation kam jedoch die Fehlermeldung : NTLDR fehlt, Neustart mit ....

Das war stand der Dinge als ich mein Prob hier das erste Mal gepostet habe.
Ich hoffe Du kannst damit etwas anfangen.

Gruß Nic
Bitte warten ..
Mitglied: 13941
02.01.2006 um 17:57 Uhr
Ich werde heute abend den Tipp von Biber ausprobieren und die Dateien "ntldr" und "ntdetect.com" manuell kopieren.
Ich melde mich dann Morgen wieder und erzähle wie es geklappt hat.

Gruß und schönen abend noch

Nic
Bitte warten ..
Mitglied: Biber
02.01.2006 um 20:52 Uhr
Jau,
und ich probier das heute abend mit dem CDRom-Laufwerk, dem Cut-Befehl von LSW und einem Kürbiskernbrot...

Wenn das klappt, bekommt ihr alle 5 Punkte!
Und die c´t einen neuen Basteltipp für ihre Löter Leser!

Versprochen
Biber
Bitte warten ..
Mitglied: 13941
03.01.2006 um 08:14 Uhr
Moin,

@ biber

also das kopieren hat leider nicht funktioniert, ich habe das ganze Spiel dannn nocheinmal mit einer anderen XP-CD versucht, aber auch das hat keine Verbesserung gebracht.
Ich werde mir heut abend die boot.ini mal anschauen und falls auch das ohne Erfolg bleibt die Platte ausbauen.

@ all

Oder hat noch jemand eine Idee ? Wenn euch noch Info's fehlen fragt bitte !

Gruß Nic
Bitte warten ..
Mitglied: Biber
03.01.2006 um 15:11 Uhr
@anubis
Schade, hilft wirklich sonst meistens.
Ein paar weitere Tipps stehen hier: http://www.dirks-computerecke.de/winxp_ntldr_fehlt.htm

Viel Glück
Biber

P.S. Das mit dem Kürbiskernbrot hat auch nicht geklappt - ist angebrannt durch die Reibungshitze.
Ich probiers mal mit Toastbrot.
Bitte warten ..
Mitglied: 8644
03.01.2006 um 15:23 Uhr
Hi,

mir kommt gerade eine ganz blöde Idee! Ist es möglich, dass dein BIOS sich stur stellt, wenn das erste Bootdevice auf CD-ROM steht und keine im Laufwerk ist?

Wie gesagt, nur 'ne blöde Idee, aber möglich wäre es.

Psycho
Bitte warten ..
Mitglied: 13941
03.01.2006 um 16:20 Uhr
@ biber

Danke, die teste ich heut abend direkt mal.
Habe aber langsam das blöde Gefühl die Platte hat einen Hau weg (is hinüber).
Bitte warten ..
Mitglied: 13941
03.01.2006 um 16:31 Uhr
@ Psycho

Ich würde mir wünschen, das wäre es. Aber leider sieht es nicht so aus, ich habe im BIOS alle relevanten Einstellungen überprüft und da stimmt alles.
Der/die Fehler tritt ja mit der Setup-CD im LW auf, ich glaube eher das ich mir durch das LL-Format irgendwas auf der Platte zerhauen habe.
Gibt es nicht eine Seite im Netz, auf der man die Bluescreens "entschlüsselt" bekommt ?
Vll. würde das ja was bringen, wenn ich genau wüßte was Ihm nicht passt !?

Gruß Nic
Bitte warten ..
Mitglied: superboh
03.01.2006 um 18:49 Uhr
Hi Admin-Newbie,

hast Du mal versucht, die Platte einfach mal am Stück (also den ganzen Platz) zu Formatieren? Keine Schnellformatierung, einfach durchlaufen lassen.
Das geht entweder von der Windows-CD aus oder, wenn Du hast, einer Knoppix oder BartPE-CD aus. Auch eine normles DOS ginge.

Und dann nochmal ein ganz normales Setup machen.

Oder das LL-Format-Tool vom Hersteller nehmen.

Oder, wenn Du jemand kennst der ein Adapter auf 3,5'' hat mal in einem anderen Rechner formatieren. Oder mit einem externen Plattengehäuse.

Gruss,
Thomas
Bitte warten ..
Mitglied: 13941
03.01.2006 um 20:04 Uhr
Hi Thomas !

Ja, das mit der ganzen Platte habe ich versucht. Hat leider auch nichts gebracht.
Bin jetzt bei einem Freund, wir bauen die Platte in ein externes Gehäuse und formatieren sie an einem anderen Rechner. Hoffe dann klappt's wieder !

Gruß Nic
Bitte warten ..
Mitglied: obi76
22.12.2006 um 17:48 Uhr
hi,

habe das gleiche Problem würde mich interessieren, ob die Platte wirklich kaputt war oder es an einer zerschossenen Partition gelegen hat ...

danke obi76
Bitte warten ..
Mitglied: 13941
25.12.2006 um 11:51 Uhr
Guten Morgen und Frohe Weihnachten!

Sorry erstmal das ich den Thread noch nicht abgeschlossen habe, ist wohl irgendwie untergegangen!

@obi76 :

Obwohl hier Aufgrund meiner Nachlässigkeit noch nicht beschrieben, konnte ich das Problem schließlich lösen. Nachdem ich durch Zufall bei einem Installationsversuch das Netzteil abhatte und diese Installation einwandfrei durchlief, kam ich ziemlich schnell drauf dass das ganze ein Temperaturproblem sein könnte (im Akkubetrieb läuft der Prozessor gedrosselt - also weniger Hitze). Also hingegangen und das Laptop zerlegt, Prozessorlüfter ab (siehe da, Staub ohne Ende), gereinigt, bei dieser Gelegenheit gleich neue Wärmeleitpaste aufgetragen und Laptop wieder zusammengebaut. Seitdem verrichtet es wieder einwandfrei seinen Dienst.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst Low Level formatierung einzelner Sektoren? (11)

Frage von Rapante90 zum Thema SAN, NAS, DAS ...

Router & Routing
Neue Top Level Domain .box bringt manche Netze durcheinander (1)

Link von magicteddy zum Thema Router & Routing ...

Router & Routing
Neue Top Level Domain .box bringt manche Fritzbox-Netze durcheinander (3)

Link von mikrotik zum Thema Router & Routing ...

VB for Applications
gelöst VBA Text mit Format übertragen und Zeichen ergänzen (11)

Frage von Dau12345 zum Thema VB for Applications ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Empfehlung günstiges ADSL2+ nur Modem (10)

Frage von TimMayer zum Thema Router & Routing ...