Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Offline Adressbuch Problem Exchange 2007, Outlook 2007

Frage Microsoft Exchange Server

Mitglied: HeinrichXII

HeinrichXII (Level 1) - Jetzt verbinden

27.01.2011 um 19:58 Uhr, 4182 Aufrufe

Hallo Kollegen,

bei uns in der Firma haben wir seit einigen Tagen ein merkwürdiges Problem.
Zunächst erschien auf allen Clients beim Start von Outlook 2 mal hintereinander die Fehlermeldung "sites", die sinnegmäß darauf hinwies, dass das Serverzertifikat fehlerhaft ist. Dies habe ich korrigiert, indem ich ein neues Zertifikat auf dem Server erstellt habe, Problem war nämlich, dass der Servername auf dem Zertifikat ein anderer war als der reale Servername.
Gesagt getan - Meldungen waren verschwunden. Was blieb waren die Synchronisierungsprobleme. Jedes mal wenn Exchange das Offline Adressbuch abgleicht erscheint ein Synchronisierungsproblem, welches besagt, dass der Server für das Oflline Adressbuch, also die Server URL dafür nicht gefunden wurde. Auf dem Server war hierfür unter den Exchange Einstellungen die URL https://sites/OBA eingestellt. Ich vermute hier den Fehler, weiss aber auch nicht, was korrekterweise als URL eingetragen sein sollte.
Ich hoffe ich konnte mich halbwegs verständlich ausdrücken. Vielen Dank schonmal im Vorraus für eure Lösungsvorschläge.

MfG
Heinrich
Ähnliche Inhalte
Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
gelöst Microsoft Online Exchange und Outlook 2007 auf Windows XP (5)

Frage von Markowitsch zum Thema Exchange Server ...

Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...