Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OMA Bei einigen Usern funktioniert OMA, bei anderen erfolgt http 403

Frage Internet E-Mail

Mitglied: Bjoern01

Bjoern01 (Level 1) - Jetzt verbinden

13.02.2007, aktualisiert 14:05 Uhr, 3547 Aufrufe, 2 Kommentare

Hallo zusammen,

habe da ein ein kleines Problem... Nutzen einen SBS 2003 mit erfolgreich eingerichtetem Exchange inkl. OWA und OMA.
Beides funktioniert.

Nachdem jetzt ein Mitarbeiter seit neuestem ebenfalls seine Emails per MDA abrufen möchte,
habe ich diesen eingerichtet, bekomme aber die Fehlermeldung http_403.
Habe mal zum testen einen anderen Mitarbeiter auf dem MDA eingerichtet, der bereits erfolgreich Emails abrufen kann, und es funktioniert ebenfalls. Am Gerät kann es eigentlich nicht liegen.

Die Rechte sind von jedem User gleich, auch die Zugangsdaten wurden richtig eingegeben.

Hoffe, es kann mir jemand helfen.

Danke und LG

Björn
Mitglied: gi-networx
13.02.2007 um 13:54 Uhr
Hi,

das gleiche ist mir bei OWA aufgefallen. Das passiert bei mir immer wenn im AD für den jeweiligen User OMA/OWA deaktiviert ist oder der ganze Account gesperrt ist.

Wieso der Client dann einen 403 anstatt einer ordentlichen Fehlermeldung erhält frag ich mich allerdings auch...

Gruß

Michl
Bitte warten ..
Mitglied: Bjoern01
13.02.2007 um 14:05 Uhr
Hallo Michl,

wie gesagt, die Rechte und Einstellungen sind alle gleich... auch die Einstellungen für OWA und OMA.

Habe auch schon die Rechte deaktiviert, die AD neu gestartet, und wieder aktiviert.

Leider auch nichts.

Gruß Björn
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Server: Content: Error:Forbidden (403) (2)

Frage von EDV-Oellerking zum Thema Windows Update ...

Windows Server
gelöst GPO soll zwangsabmeldung von Usern ermöglichen (7)

Frage von LordNicon79 zum Thema Windows Server ...

TK-Netze & Geräte
Bezahlbare Telefonanlage für Oma Gertrud vom Blumenladen umme Ecke? (15)

Frage von Kuemmel zum Thema TK-Netze & Geräte ...

Windows Server
gelöst Verschlüsselungsmethode Active-Directory Domänen Usern (4)

Frage von User79 zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...