Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OMA geht nicht aber OWA geht - wo liegt das Problem?

Frage Microsoft Exchange Server

Mitglied: Bernd147

Bernd147 (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 09.07.2008, 6340 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe folgendes Problem:
Ich möchte gerne einen Zugang zum Exchange Server über Handys realisieren. Dazu habe ich nach einer Anleitung unter msexchangefaq.de alles soweit eingerichtet.
Aktueller Stand ist, dass der Outlook Web Access läuft aber nicht der Outlook Mobile Access. Beim OMA bekomme ich immer die Meldung "Das Element ist nicht mehr vorhanden. Das Element, auf das Sie zuzugreifen versuchen, wurde möglicherweise gelöscht oder verschoben." Auch in der Eregnissanzeige steht nur ein Fehler mit der EventID 0.
Der Server ist noch nicht mit der Aussenwelt verbunden. Daher ist ein Problem mit ner FW ausgeschlossen...
HILFE! Ich habe keine Idee mehr und sitze jetzt seit 4 Stunden an diesem Punkt fest...

Viele Grüße,

Bernd
Mitglied: ITBuxi
23.01.2008 um 08:02 Uhr
Hallo,

hast Du das Problem gelöst, ich habe nämlich das gleiche.
Bitte warten ..
Mitglied: burgerre
09.07.2008 um 22:22 Uhr
Halloo zusammen

auch ich stehe vor dem Problem und habe schon verschiedens versucht.
Wer hat dies lösen können? oder weiss wer einen Link?

Ausgangslage wie beschrieben
System: aktuelles SBS2003 mit allen SP's.

Besten Dank!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows 10
gelöst PdfFactory defekt - Windows 10 Profil reparieren - wie geht das? (4)

Frage von Rene1976 zum Thema Windows 10 ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...