Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OPERA 10.10 exportiert, importiert keine gesendeten Emails

Frage Internet Webbrowser

Mitglied: pclerner

pclerner (Level 1) - Jetzt verbinden

28.11.2009 um 12:19 Uhr, 2495 Aufrufe

Liebe Forumer,

ich benutze Opera 10.10 auf Windows XP prof SP2 und habe die jetzige Installation durch ein früheres Abbild ersetzt. Dazu habe ich die Emails in einen temporären Ordner auf einer anderen Partition exportiert und sicherheitshalber auch (wie ich es in anderen Forumbeiträgen beschrieben fand) den ganzen Opera-Ordner, in dem sich die contacts.adr und bookmarks.adr befinden, dort hineinkopiert.
In der jetzigen Installation (altes Abbild) habe ich dann Opera von V. 9.6 auf 10.10 upgedatet und die Daten aus dem temporären Ordner importiert.
Das hat nur für die empfangenen, nicht aber für die gesendeten Emails funktioniert. Dann habe ich den ganzen Opera-Ordner im System mit dem aus dem temporären Ordner überschrieben, aber auch dadurch erschienen die gesendeten Emails nicht. Auch dem Hinweis aus einem anderen Forumbeitrag, den Threadschalter zu betätigen bin ich ohne Ergebnis gefolgt.
Da ich mit meinem Wissen nun am Ende bin, hoffe ich auf eure Erfahrung.
Mit freundlichen Grüßen
pclerner
Ähnliche Inhalte
Exchange Server
Gesendete Emails in anderem Postfach speichern fkt. nicht

Frage von Flinxit zum Thema Exchange Server ...

Webbrowser
Web-Browser Opera: VPN für die Massen

Link von Frank zum Thema Webbrowser ...

Administrator.de Feedback
gelöst Flashplayer PopUp bei Aufruf eines Beitrages mit Opera auf Telefon (3)

Frage von BassFishFox zum Thema Administrator.de Feedback ...

E-Mail
Spamschutz bei Emails (2)

Frage von Yanmai zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (13)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...