Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2000 ruft trotz eingerichteter Konten keine e-Mails mehr ab

Frage Microsoft Outlook & Mail

Mitglied: Noc06

Noc06 (Level 1) - Jetzt verbinden

28.06.2007, aktualisiert 29.06.2007, 5948 Aufrufe, 5 Kommentare

Guten Abend zusammen,

der Problembeschreibung kurz vorweg: Win2k, SP 4, Outlook 2000, automatischer Konten-Abruf alle 5min (und unter der Suche habe ich mein Problem leider nicht gefunden)

Mein Problem ist folgendes: nach der Installation eines neuen Virenscanners wurde in einem Outlook-Archiv eine "Virenmail" gefunden und automatisch die komplette outlook.pst in Quarantäne verschoben. Nachdem ich diesen Vorgang wieder rückgängig gemacht hatte, habe ich zur Sicherheit direkt scanpst laufen lassen; gefunden wurde nichts.
Seit dem erneuten Start von Outlooklassen sich jedoch keine Mails mehr abrufen. Die Konteneinstellungen sind noch alle vorhanden und augenscheinlich sind auch noch alle Einstellungen wie zuvor (die von dem betroffenen System exportierten Konten funktionieren auf anderen Systemen fehlerfrei).

Bei dem Versuch Mails über den Button "Senden/Empfangen" abzurufen, öffnet sich auch wie gewohnt das Pop-up Fenster, jedoch ist dieses komplett leer, so als wären überhaupt keine Konten eingerichtet.

Da ich leider keine passende Antwort gefunden habe, hoffe ich, daß jemand von Euch vielleicht weiterhelfen kann.

Vielen Dank im voraus und schönen Abend noch,
Noc06
Mitglied: fugu
28.06.2007 um 23:35 Uhr
Zwei Ideen hätte ich, wobei ich von der ersten abraten würde...

1. zum Test den Virenscanner deaktivieren - dann Outlook starten und Mails abrufen.
2. die Outlook.pst auf einem anderen PC importieren, auf dem bestehenden Outlook und VScan deinstallieren und neu installieren. Dann die Outlook-Daten zurück importieren.

Fugu
Bitte warten ..
Mitglied: brammer
29.06.2007 um 00:31 Uhr
Hallo,
hast du den die Kontodaten überprüft? sind die noch korrekt eingetragen?
Bitte warten ..
Mitglied: Noc06
29.06.2007 um 01:49 Uhr
Hallo zusammen,

Danke erstmal für Eure Antworten soweit.

Ich habe die Konten 1zu1 ex- und importiert - von daher müssen die Zugangsdaten noch stimmen.

Es spielt übrigens keine Rolle, ob ich versuche alle oder nur einzelne Konten abzurufen - das obligatorische Outlook Fenster bleibt leer und sagt "0 von 0 Aufträgen erfolgreich abgeschlossen"...

Irgendwie müßte das Problem ja an oder in der Schnittstelle zwischen der Aufforderung Mails abzurufen und dem Rückgriff auf die dafür benötigten Informationen liegen.

Bin mittlerweile wirklich ratlos...
Bitte warten ..
Mitglied: talkinghands
29.06.2007 um 11:36 Uhr
Hi, richte ein neues konto ein , sende eine testmail voon dem neu eingerichteten konto an das neu eingerichtete konto
gruss
Bitte warten ..
Mitglied: Noc06
29.06.2007 um 17:20 Uhr
Hallo!

Leider bringt auch die Einrichtung eines oder mehrerer neuen Konten keine Veränderung.

Kann es sein, daß es irgendwo im Hintergrund/ Registry noch Einstellungen gibt, die Outlook vorspielen, es würde sich nicht im "Einzelplatzmodus" sondern im "Unternehmensnetzwerk" befinden? In dem Fall könnte es theoretisch ja sein, daß, weil eigentlich nicht benötigt, auch kein Rückgriff auf die Konten erfolgt...

Gruß,
Noc06
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook E-Mail mit Webinhalt (6)

Frage von scanix85 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst E-Mail-Postfächer lassen sich in Outlook 2016 nicht löschen (4)

Frage von achimvanveen zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010 und 2 Postfächer (Konten) (9)

Frage von uridium69 zum Thema Outlook & Mail ...

E-Mail
gelöst Fake E-Mail in Outlook für Demonstartionszwecke (18)

Frage von sklaim zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...