Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - Abwesenheitsassisten funktioniert nicht obwohl eingeschaltet

Frage Microsoft Outlook & Mail

Mitglied: Netzwerker2004

Netzwerker2004 (Level 1) - Jetzt verbinden

15.07.2005, aktualisiert 09:22 Uhr, 4664 Aufrufe, 1 Kommentar

Hallo,
bei meiner Kollegin und mir funktioniert der Abwesenheitsassistens nicht.
Wenn wir ihn einschalten, bekommt der Sender keine Nachricht. Wenn ich mich per Webaccess einlogge und nachschaue ob er wirklich eingeschaltet ist, so passt das auch. Ich habe jetzt schon mehrere Foren duchsucht und bin nicht fündig geworden.
Vieleicht hat hier jemand eine Idee.
Einen Tipp habe ich gefunden. Dort sollte man per Exmerge die Postfachdaten exportieren, das Konto löschen und neu anlegen. Aber vielleicht gibt es noch eine andere Möglichkeit.
Vielen Dank,
Gruß,
Thomas
Mitglied: Netzwerker2004
15.07.2005 um 09:22 Uhr
Ich bin auch folgende Anleitung durchgegangen. Alles ist richtig eingestellt. Sowohl auf dem Exchange Server als auch im Outlook.

http://www.msxfaq.de/Konzepte/oof.htm
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook Indizierung funktioniert nicht (4)

Frage von gamerff zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2010 - alles funktioniert nur Outlook von extern nicht (8)

Frage von RoSk3Y zum Thema Exchange Server ...

Outlook & Mail
Suche im Kalender Outlook 2016 funktioniert nicht (5)

Frage von Eduuaard zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (4)

Frage von achklein zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

iOS
IPhone wird ferngesteuert Hacker? (14)

Frage von Akcent zum Thema iOS ...