Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook (2003 SP3) und OWA (Exchange Server 2003 Std. SP1) nicht synchron?

Frage Microsoft Exchange Server

Mitglied: hit123

hit123 (Level 1) - Jetzt verbinden

09.09.2008, aktualisiert 10.09.2008, 5985 Aufrufe, 3 Kommentare

Hallo zusammen, in letzter Zeit ist mir aufgefallen, dass unser OWA und Outlook überhaupt nicht mehr synchron sind. Ich habe vor einigen Tagen eine E-Mail endgültig gelöscht, diese war ein / zwei Tage später immer noch vorhanden? Auch werden gesendete E-Mails im OWA überhaupt nicht unter "Gesendete Objekte" angezeigt. Kennt jemand ein solches Phänomen? Ist das ein Bug?
Mitglied: 51705
09.09.2008 um 22:27 Uhr
Hallo hit123,

wird Outlook im Cached-Mode betrieben?

Grüße, Steffen
Bitte warten ..
Mitglied: filippg
09.09.2008 um 22:47 Uhr
Hallo,

wird Outlook vielleicht als IMAP- oder gar POP3-Client betrieben?
Ansonsten bleibt nur noch der schon erwähnte Cached-Mode - aber dann würdest du auch schwerlich neue Mails bekommen.

Gruß

Filipp
Bitte warten ..
Mitglied: hit123
10.09.2008 um 17:37 Uhr
Ja, Outlook läuft im Cache Modus - fiel mir gerade ein, als ich den Beitrag geschrieben habe ...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...