Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2003 per VPN an Exchange - Fehler: "Schnittstelle nicht registriert"

Frage Microsoft Exchange Server

Mitglied: Flashy

Flashy (Level 1) - Jetzt verbinden

17.10.2005, aktualisiert 12.12.2005, 15050 Aufrufe, 8 Kommentare

Fehler beim Senden von E-Mails bei Outlook 2003

Hey Admins,

ich habe folgendes Problem.
Mein Rechner ist per VPN (über CheckPoint-Firewall) mit dem Firmen-Netz verbunden.
Ich habe dann mein Outlook 2003 mit unserem Exchange2k-Server verbunden und auf den ersten Blick läuft alles ohne Probleme.

E-Mails werden vom Server abgeholt, nichts los.

Aber sobald ich eine E-Mail abschicken möchte, kommt die Fehlermeldung "Schnittstelle nicht registriert"

Kann mir da jemand weiterhelfen?
Mitglied: 16640
17.10.2005 um 13:13 Uhr
kann's sein, dass die Relay-Einstellungen auf dem Exchange nicht für die VPN-Adressen freigegeben sind?

hand
dba
Bitte warten ..
Mitglied: Flashy
17.10.2005 um 13:20 Uhr
also bei allen anderen User'n läuft es problemlos...
Bitte warten ..
Mitglied: 16640
17.10.2005 um 13:43 Uhr
sind die anderen User am gleichen Standort wie Du? Was schreibt der Exchangeserver ggf. in die Logfiles (Eventlogs)?

hand
dba
Bitte warten ..
Mitglied: Flashy
17.10.2005 um 13:46 Uhr
jeder User greift von immer unterschiedlichen Orten per VPN auf den Exchange zu.
(sind alles Berater draussen beim Kunden)

logs sagen nich wirklich was, vom exchange ....

ich denke mal das ist kein problem vom server ...
Bitte warten ..
Mitglied: 16640
18.10.2005 um 07:41 Uhr
Hast Du schon mal das Mailprofil gelöscht und neu erstellt? Sind in den Eventlogs auf Deinem Rechner irgendwelche Einträge dazu?

Ansonsten würde ich mal die SMTP-Protokollierung aktivieren um nachzuvollziehen, ob Du überhaupt beim Senden bis zum Exchangeserver kommst. Eventuell blockt auch eine Firewall den Port 25 von Deinem Rechner aus, weil vergessen wurde, ihr deine IP-Adresse mitzuteilen?

hand
dba
Bitte warten ..
Mitglied: Flashy
18.10.2005 um 09:05 Uhr
ok, danke für die tipps ...

ich werde das heute abend zu hause testen ...

sonst melde ich mich wieder ^^
Bitte warten ..
Mitglied: Flashy
06.11.2005 um 12:17 Uhr
hey ...

SUPER !!!
vielen Dank, hat bestens geklappt !!!
Bitte warten ..
Mitglied: kusti
12.12.2005 um 23:42 Uhr
Hallo lieber Freund,
ich möchte mich herzlich für den guten Tipp bedanken!
Nun funktioniert die "Geschichte" wieder.
Gruß
kusti
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook 2016 keine Verbindung zu Exchange 2013 (5)

Frage von Freddy88 zum Thema Exchange Server ...

E-Mail
gelöst Outlook stellt keine Verbindung zum Exchange her (2)

Frage von ketanest112 zum Thema E-Mail ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (12)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...