Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 - allen antworten aber nicht an sich selbst

Frage Microsoft Outlook & Mail

Mitglied: royal

royal (Level 1) - Jetzt verbinden

21.04.2011 um 10:08 Uhr, 14231 Aufrufe, 20 Kommentare

Hallo zusammen,

kann mir bitte evtl. von euch jemand helfen?!?

Folgendes Problem:

Wenn man auf eine Email im Posteingang antworten will und auf "allen Antworten" klickt,
dann erscheint "leider" auch die eigene Emailadresse und man würde sich das email wieder selbst schicken. Was ja Schwachsinn ist in meinen Augen.
Im 2003Outlook war/ist das nicht der Fall.

Kann man das evtl. irgendwo in den Outlook-Optionen deaktivieren?!?
Vielen Dank im Voraus für eure Hilfe.

Gruß
RoYaL
Mitglied: goscho
21.04.2011 um 10:18 Uhr
Zitat von royal:
Hallo zusammen,
Morgen
Wenn man auf eine Email im Posteingang antworten will und auf "allen Antworten" klickt,
dann erscheint "leider" auch die eigene Emailadresse und man würde sich das email wieder selbst schicken. Was ja
Schwachsinn ist in meinen Augen.
Ich muss da mal was nachfragen:
Wenn du auf eine E-Mail antworten willst, musst du nicht auf "allen Antworten" klicken.

Ich habe noch nie so wirklich verstanden, wer diese Funktion benutzen könnte.
Ich kenne eigentlich nur Fälle, dass man auf eine Mail antworten wollte und versehentlich auf "alle Antworten" kam, anschließend 30-2500 Antwort-Mails öffneten (je nachdem, wie viele unbeantwortete Mails es im Posteingang gab) und der PC für Minuten/Stunden unbenutzbar wurde.
Bitte warten ..
Mitglied: royal
21.04.2011 um 10:34 Uhr
hi goscho,

Danke für Deinen Kommentar aber der hilft mir leider nicht weiter!!!
Diese Funktionen ist insofern sinnvoll, dass man allen Personen an die das Email ging (AN und CC),
direkt und auf einen klick wieder retour schreiben/antworten kann. (Ohne das tausende Antwort-Mails aufgehen)
Sei dahin gestellt ob Du diese Funktionen nicht brauchst oder so nicht kennst bzw. verwendest.

Kann mir sonst jemand weiterhelfen?!?
Bitte warten ..
Mitglied: kristov
21.04.2011 um 10:46 Uhr
Hallo,

Du verwendest keinen Exchangeserver, ist das richtig? Wie rufst Du denn die Mails ab? POP3 oder IMAP?

kristov
Bitte warten ..
Mitglied: goscho
21.04.2011 um 10:57 Uhr
Sorry,
ich glaube, ich habe da etwas verwechselt.

Du hast vollkommen Recht, dass du mit der Funktion "allen Antworten" eine Mail an alle sendest, welche in der Ursprungsmail als Empfänger standen.
Allerdings stehe ich selbst nicht als Empfänger in dieser Antwortmail.

Mein System: Ol2010 mit E2K3
Bitte warten ..
Mitglied: royal
21.04.2011 um 11:19 Uhr
hi kristov,

sorry, ich weis ich hab fast gar keine Background-Infos angegeben was ich aber somit nachhole:

Wir befinden uns derzeit in der Umstellung auf eine Excahnge2010.
Da wir nicht alle User auf einmal umstellen können haben wir Outlook2010 & Echange derzeit wie folgt konfiguriert:
Im Outlook sind 2 Postfächer angelegt. 1xExcahnge (NEU) & 1xPop3 (ALT)
Das pop3 Konto ist als Standard angelegt da wir unsere Emails derzeit noch vom alten Mailserver in den Exchanger „abpoppen“.
Versendet wird derzeit ebenfalls über den alten Mailserver.
Ein- & Ausgehende Emails werden aber auf dem Exchange gespeichert.

Das hat den Grund:
Die Benutzer die noch nicht am Exchange arbeiten würden sonst keine internen Emails erhalten wenn wir alles schon über den Exchanger machen würden!!!

Kann diese Funktion von "allen antworten" vom Exchange her stammen?!?
Bitte warten ..
Mitglied: kristov
21.04.2011 um 11:32 Uhr
Naja,

sagen wir mal so: Ich hab dieses Problem hier nicht (OL2010 und E2k7), und auch goscho (OL2010 und E2k3) nicht.

Wenn Du eine Nachricht ins POP3-Postfach zugestellt bekommst und allen antwortest, in welches Deiner Postfächer wird das dann zugestellt? In das POP3-Postfach oder in das Exchange-Postfach?

Basierend auf diesen Eintrag und der Erfahrung bei mir und goscho würd ich mal sagen, Du mußt beim POP3-Konto als Absenderadresse auch die Adresse, die beim Exchangeserver hinterlegt ist, eintragen. Ich will nicht behaupten, daß das die Lösung ist, aber vielleicht ein Ansatz.

Leserlicher ist dieser Artikel auf Englisch, wie ich finde. Er bezieht sich zwar auf IMAP, läßt sich aber vielleicht auch auf POP3 anwenden.

kristov
Bitte warten ..
Mitglied: royal
21.04.2011 um 11:36 Uhr
danke für die tipps/infos.

ich werd mich da mal über die feiertage hermachen und meld mich dann wieder.

gruß
royal
Bitte warten ..
Mitglied: goscho
21.04.2011 um 13:28 Uhr
[OT]
Zitat von royal:
danke für die tipps/infos.

ich werd mich da mal über die feiertage hermachen
Na wenn du bei dem geilen Wetter in GER über Ostern nichts anderes zu tun hast.
Oder wohnst du in einer anderen Gegend (Regengebiete)?
[/OT]
Bitte warten ..
Mitglied: royal
21.04.2011 um 14:36 Uhr
also im freistaat bayern passt das wetter perfekt zu den freien tagen aber in der nacht hab ich zeit.
schlaf wird eh zu überbewertet

ich meld mich wieder sobald ich was herausgefunden hab.
Bitte warten ..
Mitglied: manuel-r
21.04.2011 um 23:25 Uhr
Wir haben bei uns die Kombination OL2003 mit Ex2007 (mit MAPI). Da tritt genau das auf, was der OP beschreibt. Wenn ich "Allen antworten" nutze stehe ich selbst mit bei den Empfängern drin. Ich habe das bisher noch nicht lösen können und mich inzwischen daran gewöhnt mich selbst aus den neuen Empfängern zu löschen bevor ich auf senden klicke.
Bitte warten ..
Mitglied: kristov
22.04.2011 um 09:36 Uhr
Manuel,

dann würd ich mal den Link genauer ansehen, den ich oben gepostet habe.

kristov
Bitte warten ..
Mitglied: manuel-r
22.04.2011 um 23:36 Uhr
Ääääh, ich schrieb MAPI - nicht IMAP.
Und wenn ich Outlook in einer Exchangeumgebung per Assi mit dem Exchange verbinden lasse, dann gebe ich dabei keine eMail-Adresse oder sonstige Accountdaten an sondern lediglich den Benutzer in der Domäne und seinen zuständigen Mailserver. Den ganzen Rest holt sich Outlook dann vom Exchange resp. ActiveDirectory.
Bitte warten ..
Mitglied: kristov
25.04.2011 um 20:30 Uhr
Üüüüh, aja...
Stimmt natürlich alles, was Du schreibst, aber ich (und wie's scheint auch goscho) haben dieses Phänomen ja nicht... Bug? Feature? Wer weiß...

kristov
Bitte warten ..
Mitglied: manuel-r
26.04.2011 um 07:58 Uhr
aber ich (und wie's scheint auch goscho) haben dieses Phänomen ja nicht
Wenn ich richtig gelesen hab setzt ihr aber beide OL2010 ein. Ich tippe aus dem Bauch heraus eher mal auf einen Bug.
Bitte warten ..
Mitglied: kristov
26.04.2011 um 08:14 Uhr
Der TO benutzt auch OL2010... Womit wir die Kombinationen OL2010/Ex2010 und OL2003/Ex2007 hätten, wo das Problem aufzutreten scheint.
Bitte warten ..
Mitglied: royal
26.04.2011 um 08:58 Uhr
hallo zusammen,

habs (anscheinend) rausbekommen was der grund ist.

wie oben schon beschrieben haben wir derzeit wegen der laufenden umstellung noch ein pop3 konto bei den usern aktiv
das im outlook als standard eingerichtet ist. (emailadresse ist ident mit der vom ex)

ich hab über die feirertage mal den server der für die pop3-konten zuständig ist vom netz genommen und den ex mal als einzigen mailsever eingehend/ausgehend konfiguriert.
desweiteren hab ich das pop3-konto aus dem outlook entfernt und siehe da, bei allen antworten taucht meine eigene emailadresse nicht mehr auf!!!

sobald aber das pop3-konto im outlook verpflegt ist, egal ob als standard oder als zusätzliches konto tritt das phänomen wieder auf.

erklären kann ich mir das zwar jetzt nicht so ganz
(ich denke das hängt mit den gleichnamigen emailadressen für pop und ex konto zusammen)
aber wenn die umstellung bei uns vollzogen ist, dann hat sich das problem mir scheint von selbst behoben!

danke noch mal für eure hilfe.

gruß
royal
Bitte warten ..
Mitglied: goscho
26.04.2011 um 14:24 Uhr
Zitat von kristov:
Der TO benutzt auch OL2010... Womit wir die Kombinationen OL2010/Ex2010 und OL2003/Ex2007 hätten, wo das Problem aufzutreten
scheint.
Die Kombinationen OL2003/Ex2003 und OL2007/Ex2003 haben bei mir dieses Problem auch nicht.

Anscheinend taucht es nur auf, wenn die Exchange-Mailadresse noch anderweitig im selben Outlook verwendet wird?
Bitte warten ..
Mitglied: royal
26.04.2011 um 14:29 Uhr
Zitat von goscho:
> Zitat von kristov:
> ----

Anscheinend taucht es nur auf, wenn die Exchange-Mailadresse noch anderweitig im selben Outlook verwendet wird?

richtig! genau das konnte ich so nachstellen!
Bitte warten ..
Mitglied: goscho
29.04.2011 um 13:15 Uhr
Mahlzeit Leute,

ich habe jetzt mal wieder zum Testen die Funktion 'allen antworten' genutzt und musste feststellen, dass auch ich bei den Empfängern stand.
Was ist der Unterschied zu den anderen Malen, als es korrekt funktionierte:

Ich habe die Mail als BCC-Empfänger von einem User innerhalb unserer Organisation erhalten.

Eventuell könnte das auch ein Grund sein.
Bitte warten ..
Mitglied: entomem
25.05.2011 um 09:39 Uhr
Hallo, ich hatte das gleiche Problem, nur mit ein Google Konto über POP3
Und das erst nach einer neuinstallation mit Outlook 2010.
Das Problem war einfach:

Bei Benutzerinformationen im Konto stand unter benutzername : laba@gmail.com <- (Abgekürzt gmail statt ausgeschrieben GOOGLEMAIL.COM)
gleiches stand unter Anmeldeinformationen: -> Benutzermane.
Geänder zu ----> laba@googlemail.com
fertig!

Mails wurden zwar auch mit gmail.com zugestellt aber der hat nicht erkannt das ich selber auch beim empfänger war wenn ich "allen antworten" angeclickt habe.

Hoffe dieser Eintrag hilft jemanden auch!

Greetz
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2010: Antworten auf weitergeleitete Mails (2)

Frage von hushpuppies zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...