Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 und Exchange 2010 automatische Antworten funktionieren nicht!

Frage Microsoft Exchange Server

Mitglied: BBZUSER

BBZUSER (Level 1) - Jetzt verbinden

19.07.2012 um 07:58 Uhr, 9692 Aufrufe, 3 Kommentare

Benötige dringend Hilfe!

Hallo Mitstreiter, vor geraumer Zeit haben wir einen W2K3 Server auf einen W2K8 Server auf dem Exchange 2010 läuft, migriert. Als die Clients noch mit Outlook 2003 liefen, funktionierten die automatischen Antworten bei der Abwesenheit eines Mitarbeiters noch, aber als Outlook 2010 installiert wurde, nur noch via OWA! Will man die automatischen Antworten am Client aktivieren, erscheint folgende Fehlermeldung:

Ihre Einstellungen für automatische Antworten können nicht angezeigt werden, da der Server zurzeit nicht verfügbar ist, versuchen Sie es später erneut.

5e4e7af955bf8bd7ecaa82315ed6a2d7 - Klicke auf das Bild, um es zu vergrößern

Wer kann mir da weiterhelfen?

Besten Dank im voraus!!!
Mitglied: d4shoerncheN
19.07.2012 um 08:34 Uhr
Hallo,

klingt ja langsam stark danach - dass der Exchange falsch konfiguriert ist oder die Clients keine Verbindung zu diesem haben.

Da du ja hier auch schon ein Problem damit hast

Steht in deinem Outlook-Client unten rechts denn "Verbunden mit Microsoft Exchange" ?

Gruß
Bitte warten ..
Mitglied: BBZUSER
19.07.2012, aktualisiert um 11:58 Uhr
Ja, da steht, das er mit Exchange verbunden ist!
Vielen Dank!!!
Bitte warten ..
Mitglied: thexxmistery
18.06.2013 um 12:50 Uhr
Ich habe das selbe Problem (gleiche Meldung erhalten wie oben), aber ich bin mit dem Server verbunden und der ist auch erreichbar.
Was kann ich tun um die automatischen Antworten zu verwenden?

Ich wäre froh um Hilfe,
Vielen Dank!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Automatische Antwort ohne Exchange Konto (4)

Frage von ihoid0815 zum Thema Exchange Server ...

Exchange Server
Automatisches Antworten in Exchange Admin Center (3)

Frage von ggmuser zum Thema Exchange Server ...

Outlook & Mail
Automatische Antwort Email Exchange Oulook (3)

Frage von kingsepp zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013 - Automatische Antwort für Postfächer definieren (1)

Frage von staybb zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...