Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 fordert stets neue Authentifizierung

Frage Microsoft Outlook & Mail

Mitglied: mabies

mabies (Level 1) - Jetzt verbinden

29.10.2010 um 16:38 Uhr, 4478 Aufrufe, 4 Kommentare

Hallo,
wir verwenden Outlook 2010 mit Exchange 2007. Die CLients haben sich auch wunderbar mit Exchg. beim Setup vertragen und in wenigen Sekunden waren Sie jeweils verbunden.
Nach jedem Neustart des Rechners (und auch schon mal zwischendurch) und TROTZ korrekter Domänenanmeldung fordert Outlook dann nochmal das Passwort der jeweiligen Users.

Das ist sehr lästig und sicher rel. trivial abzustellen - nur wo?

Danke und Gruß
mabies
Mitglied: goscho
29.10.2010 um 17:07 Uhr
Hallo mabies,
ist dein Exchange auf dem aktuellsten Stand (Update Rollup 9, glaube ich)?
Das sollte dein Problem wahrscheinlich lösen.
Bitte warten ..
Mitglied: paperclip2592000
01.11.2010 um 17:05 Uhr
Hallo Mabies

Wir hatten ein ähnliches Problem, wir haben es behoben damit das wir die Domaine im Proxyserver umgangen sind.
setzt voraus das du ein Proxyserver benutzt.
Muss aber bei jedem Client gemacht werden. Danach nur noch einmal Kenwort eingeben.

Probier mal

MFG
Paperclip
Bitte warten ..
Mitglied: mabies
02.11.2010 um 09:03 Uhr
Hallo,
leider hilft das nicht, da wir keinen Proxy verwenden.

Hat noch jemand eine Idee?

Gruß
Bitte warten ..
Mitglied: goscho
02.11.2010 um 09:11 Uhr
Zitat von mabies:
Hat noch jemand eine Idee?
Welchen Updatestand hat dein E2K7?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 PST - Durcheinander - und nun ? (12)

Frage von power-user zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (16)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (16)

Frage von theoberlin zum Thema Windows Server ...