Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010: Ihr Posteingangsserver (pop3) hat einen internen Fehler gemeldet.

Frage Microsoft Outlook & Mail

Mitglied: Thunder8000

Thunder8000 (Level 1) - Jetzt verbinden

04.06.2014 um 08:15 Uhr, 2839 Aufrufe, 6 Kommentare

Hallo zusammen,

seit neuestem bekomme ich bei dem Mailabruf einer von zwei Mailadresse immer eine Fehlermeldung. Ich setze Outlook 2010 unter Windows 7 64-Bit ein.
Outlook fängt an die Mails abzurufen, dann geschieht jedoch nichts. Beim ansehen des Statusfenster sehe ich dass die andere Mailadresse von gmx korrekt abgerufen wird. Nur eine eines privaten Hosts macht Probleme. Auf dem Notebook und dem Iphone kann ich diese problemlos abrufen.

Den Fehler gegoogelt und siehe da es wird für Office 2003 derselbe Fehler beschrieben. Abhilfe soll angeblich mit dem Definieren von Übermittlungsgruppen je Mailadresse geschaffen werden. Testweise habe ich also je eine Übermittlungsgruppe eingestellt - ohne Erfolg. Der Fehler besteht weiterhin. Die .pst Datei ist rund 2 GB groß und noch lange nicht voll.

Habt Ihr eine Idee woran dies liegen kann? Ich weiß leider nicht weiter. Habe mir schon überlegt Outlook einfach neu zu installieren.

Mit freundlichen Grüßen
Thunder8000
Mitglied: nikoatit
04.06.2014 um 08:39 Uhr
Moin,

schon mal Outlook-Profil neu erstellt?

Gruß
Bitte warten ..
Mitglied: Thunder8000
04.06.2014, aktualisiert um 09:27 Uhr
Ich hab das pop3 Konto mal neu eingerichtet und ein weiteres "Testkonto" dass ich als 3. Kto drin hatte vom selben Provider gelöscht. Hilf mir bitte eben auf die Sprünge mit dem Profil neu erstellen.
Versuche es gerade mal. Schauen wie das Ergebnis wird.

Mit freundlichen Grüßen
Thunder8000
Bitte warten ..
Mitglied: Thunder8000
04.06.2014 um 09:32 Uhr
Also ich hab das Profil komplett neu erstellt und erst mal nur die betroffene Mailadresse eingerichtet.
Derselbe Fehler wie vorher, kein Abruf möglich. Leider unverändert.

Für weitere Vorschläge wäre ich sehr dankbar.

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: nikoatit
04.06.2014 um 10:06 Uhr
Vielleicht mal:
->Neu installieren
->Neues Windows-Konto erstellen und dort testweise mal das Outlook einrichten
Bitte warten ..
Mitglied: colinardo
04.06.2014, aktualisiert um 10:12 Uhr
Hallo Thunder8000,
wird das POP-Konto mit SSL Verschlüsselung (Default Port 995) abgerufen ? Wenn ja, dann könnte es sein das sich das Zertifikat geändert hat und Outlook noch das alte im Cache hat. Um den CRL-Zertifikatscache zu löschen, schließe Outlook und führe dann mal folgende zwei Befehle in einer Administrativen Konsole aus:
01.
certutil -urlcache crl delete 
02.
certutil -setreg chain\ChainCacheResyncFiletime @now
Danach am besten mal ab- und anmelden und Outlook starten.

Grüße Uwe
Bitte warten ..
Mitglied: Thunder8000
04.06.2014 um 12:18 Uhr
Hallo,

vielen Dank für eure Hilfestellung. Fakt ist ich konnte auch auf dem Notebook keine Kopien mehr abrufen. Jedoch auf dem Iphone unproblematisch, dort war SSL eingerichtet.
Laut Host sollte auch der Abruf ohne SSL funktionieren.
Ich habe jetzt überall SSL eingerichtet und das Kennwort beim Host geändert.

Danach funktioniert es jetzt wieder reibungslos. Den genauen Fehler konnte ich nicht ermitteln.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
gelöst Problemloser Wechsel von POP3 zu IMAP mit Outlook 2010 möglich ? (1)

Frage von power-user zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...