Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2010 und WebApp - Unterschiede beim Inhalt

Frage Microsoft Exchange Server

Mitglied: alhambra

alhambra (Level 1) - Jetzt verbinden

18.01.2011, aktualisiert 25.03.2015, 3280 Aufrufe, 3 Kommentare

Hallo zusammen,

wir setzen einen Exchange 2010 ein und arbeiten mit Outlook 2010-Clients. alle Clients arbeiten im Cache-Modus.

Nun haben wir bei mindestens zwei Clients festgestellt, dass die Inhalte vom "Outlook-Posteingang" und dem des WebApps variieren.
Das heißt, der User bekommt keinerlei Nachricht darüber, dass eine neue Mail eingegangen ist und sie erscheint auch nirgendwo in der Ablagestruktur. Über das WebApp auf das Postfach geschaut, wird sie angezeigt. Die E-Mail wird auch dann angezeigt, wenn man die Suchfunktion bemüht.

Hat jemand ähnliche Probleme schon gehabt? Genügt es, die ost-Datei zu löschen und neu anlegen zu lassen?

Für jede Hilfe dankbar...

Freundliche Grüße

alhambra
Mitglied: goscho
LÖSUNG 18.01.2011, aktualisiert 25.03.2015
Hallo alhambra,
bitte deaktiviere die Cachefunktion auf den Outlook-Clients. Sollte damit das Problem behoben sein, kannst du die .ost löschen und den Cache wieder aktivieren. Die Datei wird automatisch angelegt (sollte aber nicht über eine langsame WAN-Verbindung gemacht werden.)
Bitte warten ..
Mitglied: alhambra
21.02.2011 um 08:15 Uhr
Hallo goscho,

vielen Danl für die Antwort!

Ich werde das so schnell wie möglich mal an dem PC probieren und poste hier das Ergebnis!

Freundliche Grüße

Alhambra
Bitte warten ..
Mitglied: alhambra
25.03.2015 um 13:29 Uhr
Oh, ich sehe gerade, dass ich gar nicht mehr geantwortet habe. Ich werde wohl alt. Ich bin nicht ganz sicher, aber ich denke, dass der Vorschlag von goscho Erfolg hatte...

Vielen Dank!

Alhambra
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010-2013-2016 Profile mit Passwort (6)

Frage von Parlam3nt zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 - Besprechungs-Buchungen aus dem Teamkalender (2)

Frage von schnuffi9999 zum Thema Outlook & Mail ...

Exchange Server
gelöst Keine dauerhafte Verbindung mit Outlook 2010 bzw 2013 (4)

Frage von it-fraggle zum Thema Exchange Server ...

Neue Wissensbeiträge
Backup

Veeam-Fehler bei Bandwechsel: Timed out waiting for tape

Tipp von goRaini zum Thema Backup ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (25)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...