Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2013 und Exchange 2013. Gefilterte Emails lassen sich nicht verschieben

Frage Microsoft Outlook & Mail

Mitglied: witrgb

witrgb (Level 1) - Jetzt verbinden

06.02.2015, aktualisiert 13:03 Uhr, 1153 Aufrufe, 8 Kommentare

Hallo,

folgendes Phänomen. Wenn ich im Outlook 2013 die Emails im Posteingang nach einem Namen Filter und die im Ergebnis angezeigten EMails in einen Unterordner vom Posteingang verschieben will funktioniert dies nicht. Filter ich die Mails nicht sondern verschiebe diese ohne einen Filter in einen Unterordner funktioniert es.
Jemand eine Idee?
Mitglied: 114757
06.02.2015, aktualisiert um 12:51 Uhr
Moin,
hmmm, geht hier problemlos. Wie ist dein Konto angebunden Exchange / IMAP ? Wie lautet die Fehlermeldung ?

Gruß jodel32
Bitte warten ..
Mitglied: witrgb
06.02.2015 um 12:55 Uhr
Das Konto ist per Exchange angebunden.
Es erscheint keine Fehlermeldung. Es tut einfach gar nix bzw ist ned ganz richtig. Habe gerade was festgestellt.
Filter ich die Mails und ziehe eine davon in den Unterordner, steht diese da drin aber auch noch im Posteingang.
Lösche ich nun diese im Posteingang ist diese im Unterordner auch weg.
Sieht so aus, als wenn er nur eine Verknüpfung von der Mail im Posteingang zu der im Unterordner macht.
Was natürlich nicht Sinn und Zweck ist.
Bitte warten ..
Mitglied: 114757
06.02.2015, aktualisiert um 12:59 Uhr
Das ist aber absolut nicht normal ... Halte mal die Shift-Taste beim Verschiebevorgang gedrückt.

p.s. warum als gelöst markiert ? Kannst du rückgängig machen ...
Bitte warten ..
Mitglied: witrgb
06.02.2015 um 13:02 Uhr
Selbes Ergebnis. Es ist aber bei allen Clients so, nicht nur bei einem.
Im OWA funktioniert es.
Bitte warten ..
Mitglied: witrgb
06.02.2015 um 13:02 Uhr
Ich bin da versehntlich auf Gelöst gekommen, habe ich aber schon Rückgängig gemacht. ...eigentlich
Bitte warten ..
Mitglied: 114757
06.02.2015 um 14:02 Uhr
Alle Updates einspielen ...
Bitte warten ..
Mitglied: witrgb
08.02.2015 um 19:25 Uhr
Ja alle updates eingespielt.
Bitte warten ..
Mitglied: itron2
02.11.2015 um 15:14 Uhr
Hallo,

ist das Problem inzwischen gelöst ?
Ich habe aktuell das gleiche Problem mit einem Outlook 2013.... :---(

Grüße
Irton2
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 Emails Kontakten zuordnen (1)

Frage von xbast1x zum Thema Outlook & Mail ...

Exchange Server
Verbindung zwischen Outlook und Exchange 2013 funktioniert nicht

Frage von Nicolaas zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...