Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2013 reagiert nicht mehr mit Exchange Server

Frage Microsoft Outlook & Mail

Mitglied: EASZAHN

EASZAHN (Level 1) - Jetzt verbinden

01.12.2012, aktualisiert 18:41 Uhr, 5109 Aufrufe, 1 Kommentar, 1 Danke

Hallo,
ich habe folgendes Problem und komme nicht weiter.

Testumgebung 1:
Windows Server 2008 und Exchange 2010
PC1 mit Windows 7 und Outlook 2010 funktioniert
PC2 mit Windows 8 und Outlook 2010 funktioniert
installiere ich nun Outlook 2013 auf beiden PCs passiert folgendes:
Verbinde mich mit Exchange, im Hintergrund sehe ich wie die Mails reinkommen und es kommt die Fehlermeldung Outlook 2013 reagiert nicht mehr. Emailprofil mehrmals gelöscht, PCs neu installiert, immer das gleiche.

Dann dachte ich mir probierst es mit folgender Konfiguration:
Windows Server 2012 und Exchange 2013
PC1 mit Windows 7 und Outlook 2010 funktioniert
PC2 mit Windows 8 und Outlook 2010 funktioniert
installiere ich nun Outlook 2013 auf beiden PCs passiert das gleiche:
Verbinde mich mit Exchange, im Hintergrund sehe ich wie die Mails reinkommen und es kommt die Fehlermeldung Outlook 2013 reagiert nicht mehr. Emailprofil mehrmals gelöscht, PCs neu installiert, immer das gleiche.

Hole ich POP3 Postfächer ab, funktioniert Outlook 2013 auf beiden PCs, nur sobald Exchange 2010/2013 im Spiel ist stürzt Outlook 2013 ab.

Anbei die Outlook Fehlermeldung. 808a76015f2e7c32ec5c8d7d62847cbe - Klicke auf das Bild, um es zu vergrößern

Hat vielleicht jemand ein ähnliches Problem oder mit Outlook 2013 und Exchange 2010/2013?

LG
Swen
Mitglied: EASZAHN
03.12.2012 um 09:24 Uhr
Problem wurde durch deaktivieren des Cache-Modus gelöst.

LG
Swen
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2013 + Exchange 2013 und Proxy Server (4)

Frage von derandi87 zum Thema Outlook & Mail ...

E-Mail
gelöst Outlook 2013 an Exchange mit POP3 (5)

Frage von dbox3 zum Thema E-Mail ...

Exchange Server
Outlook Android und Exchange 2013 (3)

Frage von cmmarburg zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Entwicklung
gelöst Tipp für Anfänger- Wie würdet ihr automatischen Mailversand umsetzen? (12)

Frage von Cloudyme zum Thema Entwicklung ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...