Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Fehler beim Senden trotz korrekter Einstellungen - Firewall?

Frage Internet E-Mail

Mitglied: DonCool

DonCool (Level 1) - Jetzt verbinden

26.08.2010 um 17:48 Uhr, 5753 Aufrufe, 1 Kommentar

Ein einziger Rechner geht nicht - egal mit welchen Userdaten - Kaspersky ist deinstalliert - was kann ich noch tun?

Also, folgendes Problem:

Ich habe bei einem Kunden 3 Rechner von Office 2003 auf Office 2007 upgedated, auf diesen Rechnern ist Kaspersky Antivirus for Workstations installiert, welches auch eine Firewall-Komponente (Anti-Hacker genannt) beinhaltet. Danach ging bei allen Rechnern der E-Mail versand nicht mehr. Meine Diagnose: Kaspersky scannt bei der Installation den Rechner und gibt allen Programmen die er erkennt entprechend Freigabe fürs Internet. Da damals noch kein Office 2007 da war hat er diesem auch keine Freigabe erteilen können.

Mail abholen ging übrigens, vermutlich ist Kaspersky da großzügig weil durch Mailabholung ja kein Schaden entstehen kann, durch Mailversand schon.

Meine Lösung nach einigem erfolglosem Rumgemurkse: Kaspersky deinstalliert, Mailkonto neu angelegt, Kaspersky wieder installiert -> Ging. Aber leider nur auf 2 Rechnern.

Der dritte weigert sich seit dem Mails an den Server zu verschicken der damals konfiguriert war. Egal mit welchem User /Passwort ich mich anmelde, auch mit Usern die von anderen Rechnern aus gehen. Ich kann aber Problemlos einen anderen SMTP Server eintragen, dann geht es. Auch hier hab ich den Kaspersky ja deinstalliert, aber irgendwas scheint sich verkakt zu haben. Muss ich jetzt wirklich OFFICE auch noch runterschmeissen?

Der Fehler ist: 0x800CCC0F beim ausführen der Aufgabe "xxx - NAchrichten werden gesendet": die Serververbindung wurde unterbrochen. Wenn das Problem andauert wenden sie sich an Administrator.de

Also, any hints anybody?

Danke & viele Grüße,
DC
Mitglied: 51705
26.08.2010 um 18:55 Uhr
Hallo DC,

Problembehandlung bei Fehlermeldungen, die ... :
http://support.microsoft.com/kb/813514/de

Grüße, Steffen
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Outlook 2016 "Senden als" (1)

Frage von DarkMoon zum Thema Exchange Server ...

Exchange Server
gelöst Outlook 2010 "Senden Als" Berechtigungsproblem (9)

Frage von Leo-le zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 automatisches Senden und Empfangen via GPO oder REGEDIT (3)

Frage von adm2015 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (17)

Frage von oel-auge zum Thema Router & Routing ...