Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook (Imap) holt Mails immer erst beim 2x ab

Frage Microsoft Outlook & Mail

Mitglied: RiceManu

RiceManu (Level 1) - Jetzt verbinden

25.08.2010 um 23:24 Uhr, 4731 Aufrufe, 2 Kommentare

Hay @ all,

Die eMails meines Googlemailkontos werden von Outlook oft erst nach
dem drücken des "Senden/Empfangen" Buttons, bzw nach einem Neustart abgeholt.

Daten:

- Imap
- Outlook 2007 @ Win7
- Posteingangsserver (Google): 993 SSL
- Postausgangsserver (Google): 25 TLS


Mit freundlichen Grüßen

RiceManu
Mitglied: maretz
26.08.2010 um 07:48 Uhr
Das ist doch schön... Wirklich. Fasziniernd. Und was möchtest du jetzt? Ich vermute mal das du die beim ersten mal abholen möchtest - ne Frage seh ich nämlich nirgends... (Hint: Eine Frage ist meistens dadurch zu erkennen das die mit einem ? endet... - und, wo würdest du in deinem Beitrag dieses ominöse ? setzen?)

Kann es sein das du bei Google auch eine Sperre hast (nur alle 15 Minuten abholen) o.ä.? (<-- da, das ist eine Frage!)
Gibt es eine Fehlermeldung? (<-- schonwieder, langsam kommt übung auf!)
Bitte warten ..
Mitglied: RiceManu
26.08.2010 um 13:50 Uhr
Das mit den 15min ist doch schon Ansatz.
Es tut mir wirklich leid das ich bis dato kein FreeMail-Account benützt habe.Danke.


mfg
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Outlook & Mail
gelöst Outlook 2013 alte Mails alle rot (2)

Frage von timi007 zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2013 - Eingehende Mails sehen als Entwurf aus (4)

Frage von Oakwoodinc zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(5)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...