Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook (Imap) holt Mails immer erst beim 2x ab

Frage Microsoft Outlook & Mail

Mitglied: RiceManu

RiceManu (Level 1) - Jetzt verbinden

25.08.2010 um 23:24 Uhr, 4710 Aufrufe, 2 Kommentare

Hay @ all,

Die eMails meines Googlemailkontos werden von Outlook oft erst nach
dem drücken des "Senden/Empfangen" Buttons, bzw nach einem Neustart abgeholt.

Daten:

- Imap
- Outlook 2007 @ Win7
- Posteingangsserver (Google): 993 SSL
- Postausgangsserver (Google): 25 TLS


Mit freundlichen Grüßen

RiceManu
Mitglied: maretz
26.08.2010 um 07:48 Uhr
Das ist doch schön... Wirklich. Fasziniernd. Und was möchtest du jetzt? Ich vermute mal das du die beim ersten mal abholen möchtest - ne Frage seh ich nämlich nirgends... (Hint: Eine Frage ist meistens dadurch zu erkennen das die mit einem ? endet... - und, wo würdest du in deinem Beitrag dieses ominöse ? setzen?)

Kann es sein das du bei Google auch eine Sperre hast (nur alle 15 Minuten abholen) o.ä.? (<-- da, das ist eine Frage!)
Gibt es eine Fehlermeldung? (<-- schonwieder, langsam kommt übung auf!)
Bitte warten ..
Mitglied: RiceManu
26.08.2010 um 13:50 Uhr
Das mit den 15min ist doch schon Ansatz.
Es tut mir wirklich leid das ich bis dato kein FreeMail-Account benützt habe.Danke.


mfg
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 per IMAP- einzelne Mails werden nicht synchronisiert (7)

Frage von kuhnikuehnast zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 alte Mails alle rot (2)

Frage von timi007 zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2013 - Eingehende Mails sehen als Entwurf aus (4)

Frage von Oakwoodinc zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...