Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook sendet erst nach Neustart über Pop Konto

Frage Microsoft Exchange Server

Mitglied: chris12

chris12 (Level 1) - Jetzt verbinden

08.07.2008, aktualisiert 13:02 Uhr, 7686 Aufrufe, 3 Kommentare

Mails bleiben bis zum Outllok Neustart im Postausgang

Wir haben bei zwei Client ein kleines Problem. Outllook sendet teilweise Mail nicht ab, diese bleiben im Postausgang.
Erst wenn ich Outlook schließe und neu starte, sendet er die Mails, dann aber ohne Probleme?!?

Wir haben einen Win2003 SBS mit Exchange. Auf den Clients sind im Outlook zusätzlich aber noch POP-Konten eingerichtet, über die Mails verschickt werden.

Es ist bei einem Client mit Win2000 und einem mit XP aufgetreten. An einem Virenscanner oder Spam Filter liegt es nicht.
Hat jemand eine Idee?

Vielen Dank und Gruß
Christian
Mitglied: Zeldarius
08.07.2008 um 10:45 Uhr
Hallo Christian,

kann es sein das Outlook das POP Konto nur zu begin einmal abruft und danach nicht mehr?
Sollte dann eigentlich durch einmal "Senden und Empfangen" erledigt sein.

Nach dem Start prüft in deinem Fall Outlook das Pop3 Konto und synchronisiert einmal.
Danach wird anscheinend nicht mehr synchronisiert.

Gruß Zeldarius
Bitte warten ..
Mitglied: chris12
08.07.2008 um 12:24 Uhr
Leider nicht, ein Klick auf senden und empfangen bringt nichts, sondern nur ein Outlook Neustart.
Bitte warten ..
Mitglied: Zeldarius
08.07.2008 um 13:02 Uhr
Unter "Senden und Empfangen" kannst du auch explizit sagen das nur das
Pop3 Konto synchronisiert wird. Hast du das schon versucht?

Das ich davon aus gehe das die Pop3 Einstellungen richtig sind (Ansonsten kommen gar keine E-Mails an) könnte es eventuell am Provider oder ähnlichem liegen da dort nur in bestimmten Zeitinterwallen das Postfach abgerufen werden kann. Hast du diese Möglichkeit in betracht gezogen?

Hast du die Konfiguration schon mal mit einem anderem E-mail Client getestet? (Outlook Express usw...) EDIT: Meine nur die POP Konfig!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook Profil ohne Konto (8)

Frage von mijacd zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook in Domäne ohne eigenes Konto nutzen? (3)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Netzwerk
gelöst Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Outlook & Mail
Outlook greift nicht mehr auf outlook.de-Konto zu (6)

Frage von SarekHL zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...