Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook Web Access - Nicht erreichbar

Frage Microsoft Outlook & Mail

Mitglied: cbu-kl

cbu-kl (Level 1) - Jetzt verbinden

10.10.2007, aktualisiert 11.10.2007, 7719 Aufrufe, 5 Kommentare

Hi

bin zum ersten Mal in einem Forum.

Mein Problem ist, das ich ein Servernetzwerk eingerichtet hab mit DNS Server, ISA server und Exchange Server.

Bei der Installation des Exchange Servers wird Outlook Web Access automatisch mit installiert.
Dies hab ich auch über prüft über http://localhost/exchange, das hat auch funktioniert. Aber als ich fertig war und z.B. vom ISA drauf zugreifen wollte ging es nicht und jetzt geht es noch nicht einmal über localhost.

Ich hoffe das mir jemand weiterhelfen kann!!!

Danke cbu-kl
[Edit: Dani - 10.10.2007 17:46]
Titel angepasst: Ourlook Web Access => Outlook Web Access - Nicht erreichbar
Mitglied: Dani
10.10.2007 um 17:55 Uhr
Hallo cbu-kl,
wie ist denn dein NEtzwerk aufgebaut? Befinden sich alle Dienste (Exchange, ISA, DNS, IIS) auf einem Server oder verteilt. Einfach eine Netzwerkgrafik hochladen und einbinden. Somit können wir nicht aneinander vorbeireden. IP-Adresse u.ä. bitte schwärzen....


Grüße
Dani
Bitte warten ..
Mitglied: cbu-kl
11.10.2007 um 08:09 Uhr
Hi Dani!

Also ich hab für jeden Server einen PC, das heißt einen wo Exchange drauf is, einen wo der ISA drauf läuft und einen wo DNS und DHCP drauf ist.

Hab gestern noch ein bissel rum probiert und jetzt geht zumindest wieder localhost.
Das hat daran gelegen das der Sichere Kanal eingestellt war.
Aber der sollte eigentlich auch aktiviert bleiben.

Grüße cbu-kl
Bitte warten ..
Mitglied: Dani
11.10.2007 um 08:14 Uhr
Moin,
Das hat daran gelegen das der Sichere Kanal eingestellt war.
Aber der sollte eigentlich auch aktiviert bleiben.
Naja, dan solltest du auch https://localhost/exchange verwenden. Ansonsten sollte eigentlich der ein Hinweis erscheinen, dass die Site nur über SSL angesprochen werden kann!


Grüße
Dani
Bitte warten ..
Mitglied: cbu-kl
11.10.2007 um 08:20 Uhr
Ja das geht ja aber wenn ich z.B. vom ISA auf den OWA zugreifen will müsste eigentlich ne Passwortabfagre kommen und dann müsste ich auf den OWA kommen, aber da kommt nur diese Seite kann net angezeigt werden. Da der Sicherheitskanal aktiviert ist hab ich auch die Seite dem sicherheitskanal zugeordnet.

Eigentlich müsste es gehen wenn ich https://jupiter/exchange vom ISA aus eingebe, also Jupiter heißt mein Exchangeserver.
Bitte warten ..
Mitglied: Dani
11.10.2007 um 08:27 Uhr
Na, wie wäre es mal mit den Netzplan. Denn ich habe eigentlich wenig Lust hier alle möglichen Richtungen abzutasten.

Schau dir das mal an:
http://www.msisafaq.de/Anleitungen/2004/Firewallrichtlinien/index.htm

Ansonsten möchte ich dich bitten, einen Netzplan mit den wichtigsten Eigenschaften kurz hochzuladen.


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Win10 1709 und Outlook Web Access zickt
gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Outlook & Mail
Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte
gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

Exchange Server
Outlook Web Access auf IP Adresse beschränken
Frage von touro411Exchange Server6 Kommentare

Hallo zusammen, ich würde gerne das OWA (unter Exchange 2013) auf eine oder mehrere IP Adressen beschränken. So, dass ...

Windows Server
Netzwerkgeräte pingbar aber nicht über Web-GUI erreichbar
Frage von manuwjWindows Server4 Kommentare

Liebe Administratoren, ich bin am verzweifeln :-) Wir haben ein "Management-Netz" indem alle Netzwerkgeräte (switche, FW, etc.) erreichbar sind ...

Neue Wissensbeiträge
Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 1 StundeMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 14 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 21 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 23 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...