Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook Web App lässt sich nur in der Light-Version starten (Exchange 2010)

Frage Microsoft Exchange Server

Mitglied: silentdarkforce

silentdarkforce (Level 1) - Jetzt verbinden

20.01.2014, aktualisiert 00:29 Uhr, 1949 Aufrufe, 1 Kommentar

Hallo zusammen,

leider konnte ich keine Informationen zu meinem Problem finden:

Beim Aufruf des Exchange 2010 Postfaches über die Web App gibt es eine Checkbox.
Ist diese aktiviert, startet die Weboberfläche in einer Light-Version. Diese ist speziell für langsame Verbindungen gedacht.

Diese Checkbox ist jedoch standardmäßig aktiviert, und grau hinterlegt,
d.h. der Haken kann nicht entfernt werden.

4e8bdd280f8531c3aebec352c5bc7125 - Klicke auf das Bild, um es zu vergrößern

Ich habe den Aufruf über verschiedene Rechner und Browsertypen ausprobiert. Leider ohne Erfolg.
Demnach nehme ich an, dass es eine Konfiguration am Exchange-Server selbst sein könnte?

Vielen Dank für Unterstützung.
Mitglied: keine-ahnung
LÖSUNG 20.01.2014, aktualisiert um 15:52 Uhr
Zitat von silentdarkforce:

Moin,
leider konnte ich keine Informationen zu meinem Problem finden:
KEINE?

LG, Thomas
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Foto lässt sich nur in Outlook Web App ändern
Frage von Scorp1337Microsoft Office3 Kommentare

Hallo zusammen, langsam werde ich verrückt gefühlt zu doof zum Googeln, oder vermutlich doch betroffen durch eine extrem unwahrscheinliche ...

Exchange Server
Problem Outlook Web App
Frage von redlordExchange Server6 Kommentare

Ich habe mal wieder ein Problem mit dem Exchange 2013 Jetzt gibt es gejammer von Leuten die Outlook Web ...

Exchange Server
Exchange 2010 - Outlook Web App über Smartphone keine html Signatur Ansicht
Frage von staybbExchange Server

Hallo, wir haben einen Exchange 2010 Server mit einer externen Signatur Software, welche automatisch festgelegte Signaturvorlagen über ActiveDirectory an ...

Outlook & Mail
Office Outlook Web App funktioniert nicht
Frage von bambammOutlook & Mail3 Kommentare

Hallo zusammen, ich bin blutiger Anfänger bzw. habe mit Office Outlook bisher nichts am Hut gehabt. Ich habe als ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...