Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Overland Neo4000 mit BackupExec11D werden keine Laufwerke erkannt!

Frage Sicherheit Backup

Mitglied: fanunu1

fanunu1 (Level 1) - Jetzt verbinden

21.04.2008, aktualisiert 24.04.2008, 5378 Aufrufe, 7 Kommentare

..

Ich habe folgendes Problem! Ich will meine Overland Neo4000 mit BackupExec11D betreiben!
Ich habe meine Laufwerke 2x per SCSI auf eine FC03 FC-Adapter angeschlossen! Dieser ist per FC mit meinem Backup-Server verbunden!

Nun stellt sich mein Problem wie folgt dar: Ich sehe ein dickes Ausrufezeichen im Gerätemanager mit dem Namen "OVERLAND Storage via FCO3 Module" aber meine Laufwerke sehe ich leider nicht. Ich BackupExec ist genau das gleiche Problem!

Was habe ich falsch gemacht?

Meine Schächte kann ich im BackupExec sehen! Aber keine Laufwerke.
Mitglied: Rafiki
21.04.2008 um 21:42 Uhr
Was sagt den deine Neo am Display? Sind dort unter Geräte die Tapedrives aufgeführt? Wenn die Neo die Drives erkennt sollten diese auch im Device Manager sichtbar werden. Dafür muss der Server nicht neu starten (!), es genügt nach neuer Hardware zu suchen.

Die FCO3 Karte sollte oben (primay) eingebaut sein. Ähmm... so war es zumindest vor einiger Zeit bei mir. Dann wird von einem SCSI Anschluss das erste Drive mit den kurzen SCSI Kabel angeschlossen, auf den zweiten Anschluss kommt nur der Terminator.



Bei Overland auf der Webseite: Knowledge Center » NEO Series

http://support.overlandstorage.com/jive/kbcategory.jspa?categoryID=210



Siehe dort -> Handbuch, Quick guide.



Gruß Rafiki



PS: Melde dich doch bitte mal wenn das Problem gelöst ist, oder auch nicht.
Bitte warten ..
Mitglied: fanunu1
22.04.2008 um 11:32 Uhr
Hi Rafiki!

Die Laufwerke werden im Disply erkannt! Im Gerätemanager bis jetzt noch nicht!
Die FCO3 Karte ist oben (prim) gesteckt!

Ich hab keine Ahnung mehr was da los sein könnte!
Bitte warten ..
Mitglied: fanunu1
22.04.2008 um 11:35 Uhr
Ach ja mein Lauferk steht auf "idle"

Ist das so richtig?
Bitte warten ..
Mitglied: Rafiki
22.04.2008 um 13:57 Uhr
Ja, Idle ist richtig.
Nur weiss ich leider auch nicht weiter.

Beste Grüße Rafiki
Bitte warten ..
Mitglied: fanunu1
22.04.2008 um 17:00 Uhr
Oh weh oh weh!

Ich habs!

Die Lauwerke müssen mit FC angefahren werden! Eine Verkabelung mit SCSI ist bei meiner Libary nicht möglich!!

Gott sei Dank gibt es die freundliche Overland-Hotline!

Grüße
fanunu1
Bitte warten ..
Mitglied: Rafiki
23.04.2008 um 07:46 Uhr
na aber hoppla, ich hatte doch deinen ersten Beitrag glatt weg genau so verstanden:

Dieser ist per FC mit meinem Backup-Server verbunden!

oder bitte was hast du jetzt anders gemacht?

Gruß Rafiki
Bitte warten ..
Mitglied: fanunu1
24.04.2008 um 13:57 Uhr
Hi Rafiki!

Man Muss die FCO3 und die beiden Laufwerke per FC mit dem Backupupserver verbinden!

D.h QuadHBA

Ich wollte nur mit einem FC-Kabel auf meinen Backupserver!

Grüße
fanunu1
Bitte warten ..
Ähnliche Inhalte
Windows Server
Laufwerke mit GPO zuweisen funktioniert bei zwei Laufwerken nicht (10)

Frage von M.Marz zum Thema Windows Server ...

Windows Server
gelöst Unattended.xml wird nicht erkannt (10)

Frage von psimon87 zum Thema Windows Server ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Peripheriegeräte
gelöst Honeywell Xenon Scanner wird nicht mehr erkannt (6)

Frage von uridium69 zum Thema Peripheriegeräte ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...