Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA 2007 - Nach Abbruch von KB981407 ist WebAccess fehlerhaft

Frage Microsoft Exchange Server

Mitglied: Hamafly

Hamafly (Level 1) - Jetzt verbinden

31.05.2010, aktualisiert 08:21 Uhr, 2512 Aufrufe

Hallo zusammen,

aus irgendeinem Grund ist auf unserem Exchange das Update Rollup 10 for Exchange Server 2007 Service Pack 1 (KB981407) fehlgeschlagen. Danach waren alle IIS und Exchange Dienste disabled.

Diese habe ich dann manuell wieder auf automatisch gestellt, damit der Exchange wieder seine Arbeit aufnimmt. Auch die 3 IIS Diese laufen wieder allerdings sieht der Login im OWA seitdem wie im Anhang aus.

Evtl. hat es mir auch die Berechtigungen zerlegt? IUSR_Server und IWAM_Server haben die benötigten Zugriffsrechte auf die OWA Filestruktur (Testweise habe ich auch mal "jeder" versucht).

Hat jemand eine Idee woran die fehlerhafte Darstellung liegen könnte? Ich weiß die Infos sind spärlich aber ich hab keine Idee wo ich noch nachsehen könnte. Windows Logs sind übrigens sauber.

d8c1f76922870f48441bf722de122448 - Klicke auf das Bild, um es zu vergrößern

Danke euch.

mfg - Hama
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Unterschied OWA zu Outlook Anywhere (4)

Frage von kellbidden zum Thema Exchange Server ...

Microsoft Office
gelöst Upgrade Office 2007 auf 2013 (3)

Frage von Lukas4580 zum Thema Microsoft Office ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...