Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA anderer User als Windows

Frage Microsoft Exchange Server

Mitglied: manu90

manu90 (Level 1) - Jetzt verbinden

01.09.2009, aktualisiert 19:20 Uhr, 5163 Aufrufe, 4 Kommentare

Hallo zusammen,
bekomme über
http://srv/exchange/Benutzer
"Seite wurde nicht gefunden"...

ich wollte das auch testen... wieso geht das nicht geht...


Die Seite wurde nicht gefunden
und zwar bei allen Usern die ein Postfach haben.
der User ohne Postfach geht!

danke
bertl
Mitglied: filippg
01.09.2009 um 19:44 Uhr
Hallo,

im allgemeinen ist OWA nur unter HTTPS erreichbar. Und: was hast du denn für "Benutzer" angegeben. Wenn ich mich richtig erinnere muss es der Alias sein, ausprobieren solltest du sonst aber auch EMail-Adresse und UPN.

Gruß

Filipp
Bitte warten ..
Mitglied: GuentherH
02.09.2009 um 01:37 Uhr
Hallo.

der User ohne Postfach geht!

Und was zeigt in diesem Fall OWA an?

LG Günther
Bitte warten ..
Mitglied: wiesi200
02.09.2009 um 07:53 Uhr
Zitat von filippg:
im allgemeinen ist OWA nur unter HTTPS erreichbar.

NaJa bei 2003er ist's nicht Standard. In wie weit OWA per HTTP sinnig ist, das ist ein anderes Thema.

Aber ich würde auch auf "Benutzer" tippen, wobei ich glaube das es der Login Name ist.
Bitte warten ..
Mitglied: manu90
02.09.2009 um 21:09 Uhr
hallo,

war nicht der Benutzer
war die Mailaliase

danke
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
gelöst User hat geheiratet. Windows-User ändert sich (11)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...

Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Exchange Server
gelöst OWA Posteingangsregel Meldung (8)

Frage von fireskyer zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(13)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
IBM System X: HDD formatieren? (13)

Frage von Badger zum Thema Festplatten, SSD, Raid ...