Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA anderer User als Windows

Frage Microsoft Exchange Server

Mitglied: manu90

manu90 (Level 1) - Jetzt verbinden

01.09.2009, aktualisiert 19:20 Uhr, 5139 Aufrufe, 4 Kommentare

Hallo zusammen,
bekomme über
http://srv/exchange/Benutzer
"Seite wurde nicht gefunden"...

ich wollte das auch testen... wieso geht das nicht geht...


Die Seite wurde nicht gefunden
und zwar bei allen Usern die ein Postfach haben.
der User ohne Postfach geht!

danke
bertl
Mitglied: filippg
01.09.2009 um 19:44 Uhr
Hallo,

im allgemeinen ist OWA nur unter HTTPS erreichbar. Und: was hast du denn für "Benutzer" angegeben. Wenn ich mich richtig erinnere muss es der Alias sein, ausprobieren solltest du sonst aber auch EMail-Adresse und UPN.

Gruß

Filipp
Bitte warten ..
Mitglied: GuentherH
02.09.2009 um 01:37 Uhr
Hallo.

der User ohne Postfach geht!

Und was zeigt in diesem Fall OWA an?

LG Günther
Bitte warten ..
Mitglied: wiesi200
02.09.2009 um 07:53 Uhr
Zitat von filippg:
im allgemeinen ist OWA nur unter HTTPS erreichbar.

NaJa bei 2003er ist's nicht Standard. In wie weit OWA per HTTP sinnig ist, das ist ein anderes Thema.

Aber ich würde auch auf "Benutzer" tippen, wobei ich glaube das es der Login Name ist.
Bitte warten ..
Mitglied: manu90
02.09.2009 um 21:09 Uhr
hallo,

war nicht der Benutzer
war die Mailaliase

danke
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Windows 10 - Logon Screen - Nachricht an User (1)

Frage von OpusMagnum zum Thema Windows 10 ...

Windows Server
RD-Server User kann Drucker anderer Userprofile löschen!? (5)

Frage von supermario zum Thema Windows Server ...

Windows Server
Verkaufe MS Windows Server 2012 RDS CAL 5 User (12)

Frage von takvorian zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...