Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA - Jedes Mail doppelklick - Anmeldung

Frage Microsoft Exchange Server

Mitglied: ronaldscherzer

ronaldscherzer (Level 1) - Jetzt verbinden

11.08.2006, aktualisiert 07.09.2006, 2943 Aufrufe, 1 Kommentar

Hallo Leute!

Also ich hab folgendes Problem:

Ich melde mich mit meinen Benutzerdaten beim Remote-Desktop an. Ich gehe dann auf den Outlook WebAccess.
Bis dahin funktioniert eigentlich alles einwandfrei.

Wenn ich dann aber eine Mail doppelt anklicke, um diese zu öffen (fürs Drucken) dann muss ich mich wieder mit meinen Benutzerdaten anmelden. Wenn das geschehen ist, funktioniert es wieder.
Jedoch kommt der Fehler bei jeder Mail, die ich ausdrucken bzw. öffnen möchte. Das ist mit der Zeit ziemlich nervig und für einige User zu kompliziert.

Weiters habe ich auch ein kleines Problem mit div. Anlagen. Ein Benutzer von mir kann Anlagen nicht öffnen. Weiß aber nicht, ob das Server oder Clientabhängig ist, da es auf anderen Computern einwandfrei läuft. Was kann hier der Fehler sein?

Meine Betriebssystemdaten:

Windows Server 2003 Small Business Server
Windows Exchange Server 2003 Small Business Server

Folgende Ports habe ich für OWA durchgeroutet:

Port 80 und Port 443.

Vielen Dank für eure Antworten

lg ronald
Mitglied: ronaldscherzer
07.09.2006 um 12:59 Uhr
Hallo Leute!

Ich bin jetzt auf die Lösung des Problems gekommen.
Der User ist nicht mit dem doppelklick auf den Internet Explorer selbst in OWA eingestiegen.
Er ist immer auf einen Ordner gegangen, und hat dort in die Adresszeile die Adresse von unseren Server eingetragen. Wenn er das gemacht hat, hat es eben nicht anders funktioniert.
Wenn man direkt mit einen doppelklick auf den Internet Explorer einsteigt, funktioniert es einwandfrei.

Trotzdem danke für eure Hilfe!!!

Ich hoffe, dieser Beitrag kann anderen Leuten auch noch helfen.

lg ronald
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Gleichartige Mails in OWA löschen
Frage von crack24Outlook & Mail2 Kommentare

Hallo, ich habe hier 2-3 User die relativ viele Mails mit größeren Anhängen verschicken müssen. So alle 8 Wochen ...

Outlook & Mail
Benachrichtigung über eingegangene E-Mail bei OWA
Frage von QugartOutlook & Mail7 Kommentare

Hallo zusammen! Ich bräuchte von euch mal einen Rat oder auch gleich gerne eine Lösung. Bei uns werkelt aktuell ...

Exchange Server
OWA - E-Mails fehlen unter "gesendete Elemente"
Frage von QugartExchange Server5 Kommentare

Hallo auch! Ich hab hier ein komisches Problem. Kollegin versendet Mails über OWA und nimmt dann die E-Mails unter ...

Outlook & Mail
OWA - Einrichtung automatisch versendeter Mails im Fehlerfall
gelöst Frage von 114700Outlook & Mail7 Kommentare

Tach, folgender Zustand: Vorhanden ist eine Serversoftware, nennen wir sie "bobo". Diese soll im Fehlerfall, oder allgemein für automatisch ...

Neue Wissensbeiträge
Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 StundeSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 15 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 19 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 19 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte14 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...