Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA und VPN klappen nur auf einer Node

Frage Microsoft Exchange Server

Mitglied: Cardinal

Cardinal (Level 1) - Jetzt verbinden

09.10.2007 um 12:34 Uhr, 3090 Aufrufe

Werden die Exchange Dienste von Cluster Node A auf Node B verschoben, klappen weder OWA noch VPN

Hallo,
ich hoffe hier hilfe zu finden bezüglich eines kleinen Problems mit unserem virtuellen Exchange Server im Cluster.

- Failover Cluster, Windows 2000 Advanced Server, Exchange 2003 SP2

Werden die Exchangedienste unseren virtuellen Exchangeservers von Node A auf Node B verschoben, so klappt der VPN Zugang auf das Exchange Postfach nicht mehr, auch der OWA zugriff ist nicht mehr funktionsfähig.

Seltsam ist es deshalb, da sich Hostname und IP des Exchange Servers nie ändern, daher ist ein Firewall (iptables) Problem doch höchst unwahrscheinlich, oder?

Beide Nodes sind gleich konfiguriert, abgesehen von der IP Adresse. Es läuft lediglich ein MCAfee AntiVirus, welche aber ebenfalls auf beiden Nodes gleich konfiguriert sind.

Was kann also die Ursache dafür sein, dass die OWA und VPN Dienste auf Node 1 funktionieren, auf Node 2 aber kein zugriff mehr möglich ist?
Ähnliche Inhalte
Verschlüsselung & Zertifikate
Wie viele Zertifikate für RDP, VPN, Website, OWA etc (3)

Frage von sabines zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
IPSEC VPN mit pfSense und Lancom - keine verbindung wenn Client offline (7)

Frage von DanyCode zum Thema Netzwerkgrundlagen ...

Netzwerkgrundlagen
Netzwerkaufbau, VPN-Routing, generelle Frage (7)

Frage von macherlthomas zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...