Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein OWA Zugriff

Frage Microsoft Exchange Server

Mitglied: mhoellwerth

mhoellwerth (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 12.10.2007, 4599 Aufrufe, 2 Kommentare

Hallo!

Habe das Forum durchsucht aber keine passende Lösung gefunden, also erstelle ich einfach einen neuen Beitrag.

Habe das Problem dass ich OWA aus dem internen Netz einwandfrei Nutzen kann (http://server/exchange) allerdings nicht aus dem Internet. Die Adresse http://server/ funktioniert, http://server/exchange nicht mehr.... Das ganze läuft auf einem Small Business Server 2003. Habe schon einige eingerichtet und hat auch immer funktioniert, bis jetzt... Alle Einstellungen sind noch Standardmäßig. Hab mich im IIS etwas umgesehen aber nicht wirklich was gefunden.

Weiss jemand woran das liegen kann??? Habs schon mit Port 80 und 443 versucht. Immer der selbe Fehler. Habe eine IPCop Firewall und die entsprechenden Ports freigeschaltet.

Bin am verzweifeln....
Mitglied: DrJail
11.10.2007 um 20:39 Uhr
Hi,

die Begrifflichkeiten "Funktioniert" und "Funktioniert nicht" solltest du etwas
näher erläutern. Was für eine Fehlermeldung bekommst du denn genau vom
Browser?

http://server/exchange.... funktioniert meines wissens nur dann, wenn du
Formbased OWA aktiviert hast und dann auch nur mit SSL (wie ich seit heute
weiß )

ansonsten wäre http://server/exchange/user.name die korrekte anmelde URL

lg. René
Bitte warten ..
Mitglied: mhoellwerth
12.10.2007 um 08:01 Uhr
Sagen wir es vereinfacht. Im internen Netz sehe ich eine OWA Seite unter http://server/exchange, von extern kommt die Meldung:

Die Webseite kann nicht angezeigt werden.

Wahrscheinlichste Ursachen:
Sie haben keine Verbindung mit dem Internet hergestellt.
Es ist ein Problem mit der Website aufgetreten.
Die Adresse enthält eventuell einen Tippfehler.

Mögliche Vorgehensweise:
Diagnose von Verbindungsproblemen

Weitere Informationen

Das Problem kann aus verschiedenen Gründen aufgetreten sein:

Die Internetkonnektivität ist verloren gegangen.
Die Website ist temporär nicht verfügbar.
Der Domänennamenserver (DNS) ist nicht erreichbar.
Der Domänennamenserver (DNS) verfügt über keinen Eintrag für die Domäne der Website.
Wenn dies eine (sichere) HTTPS-Adresse ist, dann klicken Sie auf "Extras", "Internetoptionen", "Erweitert" und stellen Sie sicher, dass die SSL- und TLS-Protokolle im Sicherheitsabschnitt aktiviert sind.

Für Offlinebenutzer

Sie können weiterhin Feeds und einige vor kurzem angezeigte Webseiten anzeigen.
Gehen Sie folgendermaßen vor, um abonnierte Feeds anzuzeigen:

Klicken Sie auf Favoritencenter , auf Feeds und anschließend auf den Feed, den Sie anzeigen möchten.

Gehen Sie folgendermaßen vor, um vor kurzem angezeigte Webseiten anzuzeigen (funktioniert eventuell nicht für alle Seiten)

Klicken Sie auf das Menü Extras und anschließend auf Offlinebetrieb.
Klicken Sie auf Favoritencenter , auf Verlauf und anschließend auf die Seite, die Sie anzeigen möchten.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Unterschied OWA zu Outlook Anywhere (4)

Frage von kellbidden zum Thema Exchange Server ...

Utilities
gelöst Teamviewer - Zugriff nur 5 Minuten (9)

Frage von Zockervogel zum Thema Utilities ...

Verschlüsselung & Zertifikate
Zugriff auf mySQL-DB mit ODBC und SSL (2)

Frage von Titan24 zum Thema Verschlüsselung & Zertifikate ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...